<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><link rel="preload" href="//fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&subset=latin%2Clatin-ext" as="style" onload="this.rel='stylesheet'" /><link rel='preload' id='cff-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css' as="style" onload="this.rel='stylesheet'" type='text/css' media='all' /><link rel="preload" href="https://www.funeraire-info.fr/wp-content/cache/min/1/f44b8ff301b7597dfadac3188ce15de6.css" as="style" onload="this.rel='stylesheet'" data-minify="1"/><link rel="preload" href="https://www.funeraire-info.fr/wp-content/cache/min/1/673db862dddf9a8b32562454c01ca6b1.css" as="style" onload="this.rel='stylesheet'" data-minify="1"/><link rel="preload" href="https://www.funeraire-info.fr/wp-content/cache/min/1/79e983fa3ce94b295927525db92b8087.css" as="style" onload="this.rel='stylesheet'" data-minify="1"/><link rel="preload" href="https://www.funeraire-info.fr/wp-content/cache/min/1/7b08fdb866a2206212223e60b23e9e41.css" as="style" onload="this.rel='stylesheet'" data-minify="1"/><title>Défunt trop gros et addition hors cote au crématorium de Pamiers</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.funeraire-info.fr/xmlrpc.php" /><style id="rocket-critical-css"></style><meta property="og:image" content="https://www.funeraire-info.fr/wp-content/uploads/2017/10/crématorium-de-pamiers.jpg" /><link rel="icon" type="image/png" href="https://www.funeraire-info.fr/wp-content/uploads/2015/10/ruban-de-deuil16.png"><meta name="description" content="Face à un défunt trop gros, le crématorium de Pamiers a dû facturer plus cher à la famille du défunt, de là est née une polémique. Mais que dit la loi ?"/><meta name="news_keywords" content="cercueil hors cote, crématorium, crématorium de pamiers, crématoriums, défunt trop gros, société des crématoriums de france" /><link rel="original-source" href="https://www.funeraire-info.fr/defunt-trop-gros-et-addition-hors-cote-au-crematorium-de-pamiers-106793/" /><meta name="keywords" content="cercueil hors cote, Crématorium, crématorium de Pamiers, crématoriums, défunt trop gros, Société des Crématoriums de France"/><link rel="canonical" href="https://www.funeraire-info.fr/defunt-trop-gros-et-addition-hors-cote-au-crematorium-de-pamiers-106793/" /><link rel="publisher" href="https://plus.google.com/101493354945971224363"/><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Défunt trop gros et addition hors cote au crématorium de Pamiers" /><meta property="og:description" content="Face à un défunt trop gros, le crématorium de Pamiers a dû facturer plus cher à la famille du défunt, de là est née une polémique. Mais que dit la loi ?" /><meta property="og:url" content="https://www.funeraire-info.fr/defunt-trop-gros-et-addition-hors-cote-au-crematorium-de-pamiers-106793/" /><meta property="og:site_name" content="le Journal du Funéraire" /><meta property="article:publisher" content="https://www.facebook.com/FuneraireInfoLeJournalDuFuneraire" /><meta property="article:author" content="https://www.facebook.com/lapetitegomme/?fref=ts" /><meta property="article:tag" content="cercueil hors cote" /><meta property="article:tag" content="Crématorium" /><meta property="article:tag" content="crématorium de Pamiers" /><meta property="article:tag" content="crématoriums" /><meta property="article:tag" content="défunt trop gros" /><meta property="article:tag" content="Société des Crématoriums de France" /><meta property="article:section" content="Actualité" /><meta property="article:published_time" content="2017-10-06T14:21:06+02:00" /><meta property="article:modified_time" content="2017-10-06T14:21:07+02:00" /><meta property="og:updated_time" content="2017-10-06T14:21:07+02:00" /><meta property="fb:app_id" content="244146505751819" /><meta property="og:image" content="https://www.funeraire-info.fr/wp-content/uploads/2017/10/crématorium-de-pamiers.jpg" /><meta property="og:image:secure_url" content="https://www.funeraire-info.fr/wp-content/uploads/2017/10/crématorium-de-pamiers.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="295" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.funeraire-info.fr\/","name":"le Journal du Fun\u00e9raire","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.funeraire-info.fr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.funeraire-info.fr\/defunt-trop-gros-et-addition-hors-cote-au-crematorium-de-pamiers-106793\/","sameAs":["https:\/\/www.facebook.com\/FuneraireInfoLeJournalDuFuneraire","https:\/\/plus.google.com\/101493354945971224363","https:\/\/www.youtube.com\/user\/FuneraireInfo"],"@id":"#organization","name":"Fun\u00e9raire-Info","logo":"https:\/\/www.funeraire-info.fr\/wp-content\/uploads\/2014\/05\/logo-FI-300par100.png"}</script> <link rel='dns-prefetch' href='//www.funeraire-info.fr' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//pixel.wp.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//stats.wp.com' /><link rel="alternate" type="application/rss+xml" title="le Journal du Funéraire &raquo; Flux" href="https://www.funeraire-info.fr/feed/" /><link rel="alternate" type="application/rss+xml" title="le Journal du Funéraire &raquo; Flux des commentaires" href="https://www.funeraire-info.fr/comments/feed/" /> <script type='text/javascript' src='https://www.funeraire-info.fr/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.funeraire-info.fr/wp-includes/js/jquery/jquery-migrate.min.js'></script> <link rel='https://api.w.org/' href='https://www.funeraire-info.fr/wp-json/' /><link rel='shortlink' href='https://www.funeraire-info.fr/?p=106793' /><link rel="alternate" type="application/json+oembed" href="https://www.funeraire-info.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.funeraire-info.fr%2Fdefunt-trop-gros-et-addition-hors-cote-au-crematorium-de-pamiers-106793%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.funeraire-info.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.funeraire-info.fr%2Fdefunt-trop-gros-et-addition-hors-cote-au-crematorium-de-pamiers-106793%2F&#038;format=xml" /><style type="text/css" media="screen">.g{margin:0px;padding:0px;overflow:hidden;line-height:1;zoom:1}.g
img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-1{margin:1px}.g-2{margin:1px}.g-3{margin:1px}@media only screen and (max-width: 480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><style id="tdw-css-placeholder"></style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.funeraire-info.fr\/wp-admin\/","wpRestNonce":"5d2f5d3706","wpRestUrl":"https:\/\/www.funeraire-info.fr\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/"};</script> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="preload" type="text/css" href="https://www.funeraire-info.fr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" as="style" onload="this.rel='stylesheet'" media="screen"><![endif]--><link rel="amphtml" href="https://www.funeraire-info.fr/defunt-trop-gros-et-addition-hors-cote-au-crematorium-de-pamiers-106793/amp/" />  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.funeraire-info.fr\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="https:\/\/www.funeraire-info.fr\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Se il vous pla\u00eet patienter ...";
var td_email_user_pass_incorrect="Utilisateur ou mot de passe incorrect!";
var td_email_user_incorrect="E-mail ou nom d'utilisateur incorrect !";
var td_email_incorrect="Email incorrect !";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dent (fl\u00e8che gauche)";
var td_magnific_popup_translation_tNext="Suivant (fl\u00e8che droite)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="Le contenu de %url% pas pu \u00eatre charg\u00e9.";
var td_magnific_popup_translation_image_tError="L'image #%curr% pas pu \u00eatre charg\u00e9.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-89969557-1', 'auto');
  ga('send', 'pageview');</script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.funeraire-info.fr/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.funeraire-info.fr/actualite-du-funeraire/",
                                "name": "Actualité"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.funeraire-info.fr/defunt-trop-gros-et-addition-hors-cote-au-crematorium-de-pamiers-106793/",
                                "name": "Défunt trop gros et addition hors cote au crématorium de Pamiers"                                
                            }
                        }    ]
                        }</script> <style type="text/css" id="wp-custom-css">@media (min-width: 768px){#inner-wrap{padding-top:255px !important}}#comment{background-color:#FFECD7}#author{background-color:#FFECD7}#url{background-color:#FFECD7}#email{background-color:#FFECD7}#subscribe-blog-label{color:#000}#subscribe-label{color:#000}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script>/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.funeraire-info.fr/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head><body class="post-template-default single single-post postid-106793 single-format-standard defunt-trop-gros-et-addition-hors-cote-au-crematorium-de-pamiers global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/FuneraireInfoLeJournalDuFuneraire" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/u/0/" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/FuneraireInfo" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-22"><a href="https://www.funeraire-info.fr/actualite-du-funeraire/">Actualité<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36"><a href="https://www.funeraire-info.fr/actualites-des-pompes-funebres-et-marbreries/">Pompes funèbres et marbreries</a></li><li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35"><a href="https://www.funeraire-info.fr/actualite-des-crematoriums/">Crématoriums</a></li><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.funeraire-info.fr/actualite-des-thanatopracteurs/">Thanatopracteurs</a></li><li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="https://www.funeraire-info.fr/actualite-du-funeraire/actualites-generales/">Actualités générales</a></li><li id="menu-item-40623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40623"><a href="https://www.funeraire-info.fr/les-professionnels-du-funeraire-en-france/">Les professionnels du funéraire en France</a></li><li id="menu-item-37761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37761"><a href="https://www.funeraire-info.fr/actualite-du-funeraire-en-un-clic/">Actualité du funéraire en un clic</a></li><li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://www.funeraire-info.fr/actualite-du-funeraire/actualites-generales/actualites-diverses/">Divers</a></li><li id="menu-item-33842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33842"><a href="https://www.funeraire-info.fr/actualite-du-funeraire/point-de-vue/">Point de vue</a></li></ul></li><li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37"><a href="https://www.funeraire-info.fr/actualite-du-funeraire/breves/">Brèves<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://www.funeraire-info.fr/actualite-du-funeraire/breves/ephemerides/">Ephémérides</a></li><li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://www.funeraire-info.fr/actualite-du-funeraire/breves/revue-de-presse/">Revue de presse</a></li><li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://www.funeraire-info.fr/actualite-du-funeraire/breves/chiffre-du-jour/">Chiffre du jour</a></li><li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://www.funeraire-info.fr/agenda/">Agenda</a></li><li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://www.funeraire-info.fr/actualite-du-funeraire/breves/avis-de-deces-et-carnet-du-jour/">Avis de décès et Carnet du jour</a></li><li id="menu-item-37935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37935"><a href="https://www.funeraire-info.fr/particuliers/lexique-du-funeraire/">Lexique du funéraire<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-37950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37950"><a href="https://www.funeraire-info.fr/un-dictionnaire-du-funeraire/">Un dictionnaire du funéraire</a></li><li id="menu-item-69570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69570"><a href="https://www.funeraire-info.fr/la-mise-en-biere-ou-fermeture-du-cercueil-definition/">La mise en bière ou fermeture du cercueil, définition</a></li></ul></li></ul></li><li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43"><a href="https://www.funeraire-info.fr/actualite-du-funeraire/actualites-generales/culture/">Culture<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-13137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13137"><a href="https://www.funeraire-info.fr/la-culture-et-la-mort/">La culture et la mort</a></li><li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://www.funeraire-info.fr/actualite-du-funeraire/actualites-generales/culture/livres/">Livres</a></li><li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://www.funeraire-info.fr/actualite-du-funeraire/actualites-generales/culture/voyage/">Voyage</a></li><li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://www.funeraire-info.fr/actualite-du-funeraire/actualites-generales/culture/cinema/">Cinéma</a></li><li id="menu-item-223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223"><a href="https://www.funeraire-info.fr/actualite-du-funeraire/actualites-generales/culture/histoire/">Histoire</a></li><li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://www.funeraire-info.fr/photos-dessins/">Photos / dessins</a></li></ul></li><li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://www.funeraire-info.fr/legislation/">Législation</a></li><li id="menu-item-10723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10723"><a href="https://www.funeraire-info.fr/particuliers/en-cas-de-deces/">En cas de décès<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-94371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94371"><a href="https://www.funeraire-info.fr/particuliers/les-formalites/">Les Formalités<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-94372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94372"><a href="https://www.funeraire-info.fr/condoleances-des-mots-pour-exprimer-votre-empathie-face-au-deuil/">condoléances</a></li><li id="menu-item-13032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13032"><a href="https://www.funeraire-info.fr/deces-les-demarches/">Décès, les démarches</a></li><li id="menu-item-13021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13021"><a href="https://www.funeraire-info.fr/les-pompes-funebres/">Les pompes funèbres</a></li><li id="menu-item-13029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13029"><a href="https://www.funeraire-info.fr/choisir-une-entreprise-de-pompes-funebres/">Choisir une entreprise de pompes funèbres</a></li><li id="menu-item-13023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13023"><a href="https://www.funeraire-info.fr/la-thanatopraxie-cest-quoi/">La thanatopraxie, c&rsquo;est quoi?</a></li><li id="menu-item-13031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13031"><a href="https://www.funeraire-info.fr/transport-de-corps/">Transport de corps</a></li><li id="menu-item-13026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13026"><a href="https://www.funeraire-info.fr/preparer-sa-mort/">Préparer sa mort</a></li><li id="menu-item-13027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13027"><a href="https://www.funeraire-info.fr/point-de-droit-cryogenisation/">Point de droit – Cryogénisation</a></li><li id="menu-item-13028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13028"><a href="https://www.funeraire-info.fr/point-de-droit-inhumation-sur-terrain-prive/">point de droit – Inhumation sur terrain privé</a></li><li id="menu-item-13022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13022"><a href="https://www.funeraire-info.fr/les-causes-de-deces-en-france/">Les causes de décès en France</a></li><li id="menu-item-13030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13030"><a href="https://www.funeraire-info.fr/peut-on-se-faire-inhumer-nimporte-ou/">Peut on se faire inhumer n’importe où ?</a></li><li id="menu-item-13143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13143"><a href="https://www.funeraire-info.fr/etre-transforme-en-diamant-apres-sa-mort/">Etre transformé en diamant après sa mort?</a></li></ul></li><li id="menu-item-13051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13051"><a href="https://www.funeraire-info.fr/la-succession/">La succession<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-13052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13052"><a href="https://www.funeraire-info.fr/la-succession-lexique/">La succession : Lexique</a></li><li id="menu-item-13105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13105"><a href="https://www.funeraire-info.fr/ouverture-de-la-succession/">Ouverture de la succession</a></li><li id="menu-item-13103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13103"><a href="https://www.funeraire-info.fr/prouver-sa-qualite-d-heritier/">Prouver sa qualité d&rsquo;héritier</a></li><li id="menu-item-13104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13104"><a href="https://www.funeraire-info.fr/heritiers-cas-particuliers/">Héritiers, cas particuliers</a></li><li id="menu-item-13102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13102"><a href="https://www.funeraire-info.fr/la-devolution-successorale-qui-est-heritier/">la devolution successorale : qui est héritier ?</a></li><li id="menu-item-13101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13101"><a href="https://www.funeraire-info.fr/autres-droits-du-conjoint/">Autres droits du conjoint</a></li><li id="menu-item-13099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13099"><a href="https://www.funeraire-info.fr/le-testament/">Le testament</a></li><li id="menu-item-13100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13100"><a href="https://www.funeraire-info.fr/les-differentes-formes-du-testament/">Les différentes formes du testament</a></li><li id="menu-item-13098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13098"><a href="https://www.funeraire-info.fr/le-testament-questions/">Le testament, questions?</a></li><li id="menu-item-13097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13097"><a href="https://www.funeraire-info.fr/la-donation/">La donation</a></li><li id="menu-item-13096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13096"><a href="https://www.funeraire-info.fr/la-liberalite/">La liberalité</a></li><li id="menu-item-13095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13095"><a href="https://www.funeraire-info.fr/donation-et-succession/">Donation et succession</a></li><li id="menu-item-13094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13094"><a href="https://www.funeraire-info.fr/reserve-et-quotite-disponible/">Réserve et quotité disponible</a></li><li id="menu-item-13093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13093"><a href="https://www.funeraire-info.fr/desheriter/">déshériter ?</a></li><li id="menu-item-13092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13092"><a href="https://www.funeraire-info.fr/accepter-une-succession/">Accepter une succession</a></li><li id="menu-item-13091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13091"><a href="https://www.funeraire-info.fr/mandat-posthume-indivision/">Mandat posthume, indivision</a></li><li id="menu-item-13090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13090"><a href="https://www.funeraire-info.fr/la-succession-quelques-exemples/">La succession, quelques exemples</a></li></ul></li><li id="menu-item-10725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10725"><a href="https://www.funeraire-info.fr/particuliers/les-conseils/">Les conseils<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-13020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13020"><a href="https://www.funeraire-info.fr/les-associations-daide-et-de-soutien-aux-endeuilles/">Les associations d’aide et de soutien aux endeuillés</a></li><li id="menu-item-13025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13025"><a href="https://www.funeraire-info.fr/contrats-obseques-conventions-assurances/">Contrats obsèques, conventions, assurances</a></li><li id="menu-item-13024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13024"><a href="https://www.funeraire-info.fr/les-fleurs-du-deuil/">Les fleurs du deuil</a></li><li id="menu-item-13045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13045"><a href="https://www.funeraire-info.fr/redaction-du-faire-part-de-deces/">Rédaction du faire-part de décès</a></li><li id="menu-item-13044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13044"><a href="https://www.funeraire-info.fr/repondre-a-lannonce-dun-deces/">Répondre à l’annonce d’un décès</a></li><li id="menu-item-13127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13127"><a href="https://www.funeraire-info.fr/reflexions-sur-linevitable-perte-dun-etre-cher/">Réflexions sur l&rsquo;inévitable perte d&rsquo;un être cher</a></li><li id="menu-item-13126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13126"><a href="https://www.funeraire-info.fr/contribution-de-michel-landa-sur-la-fin-de-vie/">Contribution de Michel Landa sur la fin de vie</a></li><li id="menu-item-13128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13128"><a href="https://www.funeraire-info.fr/preparer-une-fin-de-vie-digne/">Préparer une fin de vie digne</a></li><li id="menu-item-13125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13125"><a href="https://www.funeraire-info.fr/le-bout-du-chemin/">Le bout du chemin</a></li><li id="menu-item-13130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13130"><a href="https://www.funeraire-info.fr/ecrire-ses-memoires/">Ecrire ses mémoires</a></li><li id="menu-item-13129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13129"><a href="https://www.funeraire-info.fr/ecrire-son-testament/">Ecrire son testament</a></li><li id="menu-item-13124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13124"><a href="https://www.funeraire-info.fr/une-transmission-numerique/">Une transmission numérique</a></li></ul></li><li id="menu-item-13134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13134"><a href="https://www.funeraire-info.fr/les-rites-funeraires/">Les rites funéraires en fonction des religions<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-12950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12950"><a href="https://www.funeraire-info.fr/rite-funeraire-catholique/">Rite funéraire catholique</a></li><li id="menu-item-13036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13036"><a href="https://www.funeraire-info.fr/rite-funeraire-laic/">Rite funéraire laïc</a></li><li id="menu-item-13039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13039"><a href="https://www.funeraire-info.fr/rite-funeraire-protestant/">Rite funéraire protestant</a></li><li id="menu-item-13035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13035"><a href="https://www.funeraire-info.fr/rite-funeraire-juif/">Rite funéraire Juif</a></li><li id="menu-item-13037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13037"><a href="https://www.funeraire-info.fr/rite-funeraire-musulman/">Rite funéraire musulman</a></li><li id="menu-item-13038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13038"><a href="https://www.funeraire-info.fr/rite-funeraire-orthodoxe/">Rite funéraire orthodoxe</a></li><li id="menu-item-13033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13033"><a href="https://www.funeraire-info.fr/rite-funeraire-bouddhiste/">Rite funéraire bouddhiste</a></li><li id="menu-item-13034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13034"><a href="https://www.funeraire-info.fr/rite-funeraire-hindouiste/">Rite funéraire hindouiste</a></li></ul></li></ul></li><li id="menu-item-26432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26432"><a href="https://www.funeraire-info.fr/forums/">Forums</a></li><li id="menu-item-389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-389"><a href="https://www.funeraire-info.fr/annuaire/">Annuaire<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-390"><a href="https://www.funeraire-info.fr/ajouter-une-fiche/">Ajouter une fiche</a></li><li id="menu-item-403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403"><a href="https://www.funeraire-info.fr/par-categories/">Par catégories</a></li><li id="menu-item-469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-469"><a title="test" href="https://www.funeraire-info.fr/dir/">Les sociétés</a></li><li id="menu-item-38701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38701"><a href="http://www.annuaire.funeraire-info.fr">Annuaire du funéraire</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.funeraire-info.fr/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Recherche</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.funeraire-info.fr/"> <img src="https://www.funeraire-info.fr/wp-content/uploads/2014/05/logo-FI-300par100.png" alt="actualité du funéraire"/> <span class="td-visual-hidden">le Journal du Funéraire</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td_uid_1_59d7a06a2d6fc_rand td_block_template_1"><div class="g g-4"><div class="g-single a-89"><a class="gofollow" data-track="ODksNCwxLDYw" href="http://www.granitsmaffre.com/" target="_blank" rel="nofollow"><img src="https://www.funeraire-info.fr/wp-content/uploads/2016/10/maffre768x90px.gif"></a></div></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="https://www.funeraire-info.fr/"> <img src="https://www.funeraire-info.fr/wp-content/uploads/2014/05/logo-FI-300par100.png" alt="actualité du funéraire"/> </a></div><div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-22"><a href="https://www.funeraire-info.fr/actualite-du-funeraire/">Actualité</a><ul  class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-36"><a href="https://www.funeraire-info.fr/actualites-des-pompes-funebres-et-marbreries/">Pompes funèbres et marbreries</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-35"><a href="https://www.funeraire-info.fr/actualite-des-crematoriums/">Crématoriums</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24"><a href="https://www.funeraire-info.fr/actualite-des-thanatopracteurs/">Thanatopracteurs</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-26"><a href="https://www.funeraire-info.fr/actualite-du-funeraire/actualites-generales/">Actualités générales</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40623"><a href="https://www.funeraire-info.fr/les-professionnels-du-funeraire-en-france/">Les professionnels du funéraire en France</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37761"><a href="https://www.funeraire-info.fr/actualite-du-funeraire-en-un-clic/">Actualité du funéraire en un clic</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="https://www.funeraire-info.fr/actualite-du-funeraire/actualites-generales/actualites-diverses/">Divers</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33842"><a href="https://www.funeraire-info.fr/actualite-du-funeraire/point-de-vue/">Point de vue</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-37"><a href="https://www.funeraire-info.fr/actualite-du-funeraire/breves/">Brèves</a><ul  class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41"><a href="https://www.funeraire-info.fr/actualite-du-funeraire/breves/ephemerides/">Ephémérides</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42"><a href="https://www.funeraire-info.fr/actualite-du-funeraire/breves/revue-de-presse/">Revue de presse</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40"><a href="https://www.funeraire-info.fr/actualite-du-funeraire/breves/chiffre-du-jour/">Chiffre du jour</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38"><a href="https://www.funeraire-info.fr/agenda/">Agenda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39"><a href="https://www.funeraire-info.fr/actualite-du-funeraire/breves/avis-de-deces-et-carnet-du-jour/">Avis de décès et Carnet du jour</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-37935"><a href="https://www.funeraire-info.fr/particuliers/lexique-du-funeraire/">Lexique du funéraire</a><ul  class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37950"><a href="https://www.funeraire-info.fr/un-dictionnaire-du-funeraire/">Un dictionnaire du funéraire</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-69570"><a href="https://www.funeraire-info.fr/la-mise-en-biere-ou-fermeture-du-cercueil-definition/">La mise en bière ou fermeture du cercueil, définition</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-43"><a href="https://www.funeraire-info.fr/actualite-du-funeraire/actualites-generales/culture/">Culture</a><ul  class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13137"><a href="https://www.funeraire-info.fr/la-culture-et-la-mort/">La culture et la mort</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46"><a href="https://www.funeraire-info.fr/actualite-du-funeraire/actualites-generales/culture/livres/">Livres</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47"><a href="https://www.funeraire-info.fr/actualite-du-funeraire/actualites-generales/culture/voyage/">Voyage</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45"><a href="https://www.funeraire-info.fr/actualite-du-funeraire/actualites-generales/culture/cinema/">Cinéma</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-223"><a href="https://www.funeraire-info.fr/actualite-du-funeraire/actualites-generales/culture/histoire/">Histoire</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44"><a href="https://www.funeraire-info.fr/photos-dessins/">Photos / dessins</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-48"><a href="https://www.funeraire-info.fr/legislation/">Législation</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-10723"><a href="https://www.funeraire-info.fr/particuliers/en-cas-de-deces/">En cas de décès</a><ul  class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-94371"><a href="https://www.funeraire-info.fr/particuliers/les-formalites/">Les Formalités</a><ul  class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94372"><a href="https://www.funeraire-info.fr/condoleances-des-mots-pour-exprimer-votre-empathie-face-au-deuil/">condoléances</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13032"><a href="https://www.funeraire-info.fr/deces-les-demarches/">Décès, les démarches</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13021"><a href="https://www.funeraire-info.fr/les-pompes-funebres/">Les pompes funèbres</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13029"><a href="https://www.funeraire-info.fr/choisir-une-entreprise-de-pompes-funebres/">Choisir une entreprise de pompes funèbres</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13023"><a href="https://www.funeraire-info.fr/la-thanatopraxie-cest-quoi/">La thanatopraxie, c&rsquo;est quoi?</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13031"><a href="https://www.funeraire-info.fr/transport-de-corps/">Transport de corps</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13026"><a href="https://www.funeraire-info.fr/preparer-sa-mort/">Préparer sa mort</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13027"><a href="https://www.funeraire-info.fr/point-de-droit-cryogenisation/">Point de droit – Cryogénisation</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13028"><a href="https://www.funeraire-info.fr/point-de-droit-inhumation-sur-terrain-prive/">point de droit – Inhumation sur terrain privé</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13022"><a href="https://www.funeraire-info.fr/les-causes-de-deces-en-france/">Les causes de décès en France</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13030"><a href="https://www.funeraire-info.fr/peut-on-se-faire-inhumer-nimporte-ou/">Peut on se faire inhumer n’importe où ?</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13143"><a href="https://www.funeraire-info.fr/etre-transforme-en-diamant-apres-sa-mort/">Etre transformé en diamant après sa mort?</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-13051"><a href="https://www.funeraire-info.fr/la-succession/">La succession</a><ul  class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13052"><a href="https://www.funeraire-info.fr/la-succession-lexique/">La succession : Lexique</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13105"><a href="https://www.funeraire-info.fr/ouverture-de-la-succession/">Ouverture de la succession</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13103"><a href="https://www.funeraire-info.fr/prouver-sa-qualite-d-heritier/">Prouver sa qualité d&rsquo;héritier</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13104"><a href="https://www.funeraire-info.fr/heritiers-cas-particuliers/">Héritiers, cas particuliers</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13102"><a href="https://www.funeraire-info.fr/la-devolution-successorale-qui-est-heritier/">la devolution successorale : qui est héritier ?</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13101"><a href="https://www.funeraire-info.fr/autres-droits-du-conjoint/">Autres droits du conjoint</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13099"><a href="https://www.funeraire-info.fr/le-testament/">Le testament</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13100"><a href="https://www.funeraire-info.fr/les-differentes-formes-du-testament/">Les différentes formes du testament</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13098"><a href="https://www.funeraire-info.fr/le-testament-questions/">Le testament, questions?</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13097"><a href="https://www.funeraire-info.fr/la-donation/">La donation</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13096"><a href="https://www.funeraire-info.fr/la-liberalite/">La liberalité</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13095"><a href="https://www.funeraire-info.fr/donation-et-succession/">Donation et succession</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13094"><a href="https://www.funeraire-info.fr/reserve-et-quotite-disponible/">Réserve et quotité disponible</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13093"><a href="https://www.funeraire-info.fr/desheriter/">déshériter ?</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13092"><a href="https://www.funeraire-info.fr/accepter-une-succession/">Accepter une succession</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13091"><a href="https://www.funeraire-info.fr/mandat-posthume-indivision/">Mandat posthume, indivision</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13090"><a href="https://www.funeraire-info.fr/la-succession-quelques-exemples/">La succession, quelques exemples</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-10725"><a href="https://www.funeraire-info.fr/particuliers/les-conseils/">Les conseils</a><ul  class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13020"><a href="https://www.funeraire-info.fr/les-associations-daide-et-de-soutien-aux-endeuilles/">Les associations d’aide et de soutien aux endeuillés</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13025"><a href="https://www.funeraire-info.fr/contrats-obseques-conventions-assurances/">Contrats obsèques, conventions, assurances</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13024"><a href="https://www.funeraire-info.fr/les-fleurs-du-deuil/">Les fleurs du deuil</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13045"><a href="https://www.funeraire-info.fr/redaction-du-faire-part-de-deces/">Rédaction du faire-part de décès</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13044"><a href="https://www.funeraire-info.fr/repondre-a-lannonce-dun-deces/">Répondre à l’annonce d’un décès</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13127"><a href="https://www.funeraire-info.fr/reflexions-sur-linevitable-perte-dun-etre-cher/">Réflexions sur l&rsquo;inévitable perte d&rsquo;un être cher</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13126"><a href="https://www.funeraire-info.fr/contribution-de-michel-landa-sur-la-fin-de-vie/">Contribution de Michel Landa sur la fin de vie</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13128"><a href="https://www.funeraire-info.fr/preparer-une-fin-de-vie-digne/">Préparer une fin de vie digne</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13125"><a href="https://www.funeraire-info.fr/le-bout-du-chemin/">Le bout du chemin</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13130"><a href="https://www.funeraire-info.fr/ecrire-ses-memoires/">Ecrire ses mémoires</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13129"><a href="https://www.funeraire-info.fr/ecrire-son-testament/">Ecrire son testament</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13124"><a href="https://www.funeraire-info.fr/une-transmission-numerique/">Une transmission numérique</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-13134"><a href="https://www.funeraire-info.fr/les-rites-funeraires/">Les rites funéraires en fonction des religions</a><ul  class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12950"><a href="https://www.funeraire-info.fr/rite-funeraire-catholique/">Rite funéraire catholique</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13036"><a href="https://www.funeraire-info.fr/rite-funeraire-laic/">Rite funéraire laïc</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13039"><a href="https://www.funeraire-info.fr/rite-funeraire-protestant/">Rite funéraire protestant</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13035"><a href="https://www.funeraire-info.fr/rite-funeraire-juif/">Rite funéraire Juif</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13037"><a href="https://www.funeraire-info.fr/rite-funeraire-musulman/">Rite funéraire musulman</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13038"><a href="https://www.funeraire-info.fr/rite-funeraire-orthodoxe/">Rite funéraire orthodoxe</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13033"><a href="https://www.funeraire-info.fr/rite-funeraire-bouddhiste/">Rite funéraire bouddhiste</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13034"><a href="https://www.funeraire-info.fr/rite-funeraire-hindouiste/">Rite funéraire hindouiste</a></li></ul></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26432"><a href="https://www.funeraire-info.fr/forums/">Forums</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-389"><a href="https://www.funeraire-info.fr/annuaire/">Annuaire</a><ul  class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-390"><a href="https://www.funeraire-info.fr/ajouter-une-fiche/">Ajouter une fiche</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-403"><a href="https://www.funeraire-info.fr/par-categories/">Par catégories</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-469"><a title="test" href="https://www.funeraire-info.fr/dir/">Les sociétés</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38701"><a href="http://www.annuaire.funeraire-info.fr">Annuaire du funéraire</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.funeraire-info.fr/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.funeraire-info.fr/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Actualité" class="entry-crumb" href="https://www.funeraire-info.fr/actualite-du-funeraire/">Actualité</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Défunt trop gros et addition hors cote au crématorium de Pamiers</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-106793" class="post-106793 post type-post status-publish format-standard has-post-thumbnail hentry category-actualite-du-funeraire category-actualites-generales category-breves category-actualite-des-crematoriums category-deuil category-particuliers category-actualites-des-pompes-funebres-et-marbreries category-professionnels tag-cercueil-hors-cote tag-crematorium tag-crematorium-de-pamiers tag-crematoriums tag-defunt-trop-gros tag-societe-des-crematoriums-de-france" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://www.funeraire-info.fr/actualite-du-funeraire/">Actualité</a></li><li class="entry-category"><a  href="https://www.funeraire-info.fr/actualite-du-funeraire/actualites-generales/">Actualités générales</a></li><li class="entry-category"><a  href="https://www.funeraire-info.fr/actualite-du-funeraire/breves/">Brèves</a></li><li class="entry-category"><a  href="https://www.funeraire-info.fr/actualite-des-crematoriums/">Crématoriums</a></li><li class="entry-category"><a  href="https://www.funeraire-info.fr/particuliers/">Particuliers</a></li><li class="entry-category"><a  href="https://www.funeraire-info.fr/particuliers/deuil/">Deuil</a></li><li class="entry-category"><a  href="https://www.funeraire-info.fr/actualites-des-pompes-funebres-et-marbreries/">Pompes funèbres et marbreries</a></li><li class="entry-category"><a  href="https://www.funeraire-info.fr/professionnels/">Professionnels</a></li></ul> <header class="td-post-title"><h1 class="entry-title">Défunt trop gros et addition hors cote au crématorium de Pamiers</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.funeraire-info.fr/author/sarahbp/">Sarah</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T14:21:06+00:00" >Oct 6, 2017</time></span><div class="td-post-comments"><a href="https://www.funeraire-info.fr/defunt-trop-gros-et-addition-hors-cote-au-crematorium-de-pamiers-106793/#respond"><i class="td-icon-comments"></i>0</a></div><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-106793">171</span></div></div></header></div><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.funeraire-info.fr%2Fdefunt-trop-gros-et-addition-hors-cote-au-crematorium-de-pamiers-106793%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=D%C3%A9funt+trop+gros+et+addition+hors+cote+au+cr%C3%A9matorium+de+Pamiers&url=https%3A%2F%2Fwww.funeraire-info.fr%2Fdefunt-trop-gros-et-addition-hors-cote-au-crematorium-de-pamiers-106793%2F&via=le+Journal+du+Fun%C3%A9raire"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter sur twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.funeraire-info.fr/defunt-trop-gros-et-addition-hors-cote-au-crematorium-de-pamiers-106793/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.funeraire-info.fr/defunt-trop-gros-et-addition-hors-cote-au-crematorium-de-pamiers-106793/&amp;media=https://www.funeraire-info.fr/wp-content/uploads/2017/10/crématorium-de-pamiers.jpg&description=Face à un défunt trop gros, le crématorium de Pamiers a dû facturer plus cher à la famille du défunt, de là est née une polémique. Mais que dit la loi ?" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=D%C3%A9funt+trop+gros+et+addition+hors+cote+au+cr%C3%A9matorium+de+Pamiers%20-%20https%3A%2F%2Fwww.funeraire-info.fr%2Fdefunt-trop-gros-et-addition-hors-cote-au-crematorium-de-pamiers-106793%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><div class="td-post-featured-image"><figure><a href="https://www.funeraire-info.fr/wp-content/uploads/2017/10/crématorium-de-pamiers.jpg" data-caption="crématorium de Pamiers. Crédit photo : Meilleurs pompes funèbres.com "><img width="600" height="295" class="entry-thumb td-modal-image" src="https://www.funeraire-info.fr/wp-content/uploads/2017/10/crématorium-de-pamiers.jpg" srcset="https://www.funeraire-info.fr/wp-content/uploads/2017/10/crématorium-de-pamiers.jpg 600w, https://www.funeraire-info.fr/wp-content/uploads/2017/10/crématorium-de-pamiers-300x148.jpg 300w, https://www.funeraire-info.fr/wp-content/uploads/2017/10/crématorium-de-pamiers-324x160.jpg 324w, https://www.funeraire-info.fr/wp-content/uploads/2017/10/crématorium-de-pamiers-533x261.jpg 533w, https://www.funeraire-info.fr/wp-content/uploads/2017/10/crématorium-de-pamiers-200x98.jpg 200w" sizes="(max-width: 600px) 100vw, 600px" alt="crématorium de Pamiers" title="crématorium de pamiers"/></a><figcaption class="wp-caption-text">crématorium de Pamiers. Crédit photo : Meilleurs pompes funèbres.com </figcaption></figure></div><p style="text-align: justify;">Visiblement, parfois la douleur face au décès d’un être cher ne suffit pas. Je vous en parlais dans la revue de presse de ce matin, si vous avez suivi, c&rsquo;est bien, pour les autres, <a href="https://www.funeraire-info.fr/grossesse-discrimination-au-crematorium-le-reveil-funeraire-du-06-octobre-2017-106779/">rattrapage</a> ici. <a href="http://www.ladepeche.fr/article/2017/10/05/2659442-crematorium-reclame-plus-argent-parce-mari-decede-etait-surpoids.html#xtor=[[DDM-PRINCIPAL" target="_blank" rel="noopener" rel="nofollow">Le témoignage de Régine</a> qui suite au décès de son mari se voit facturer un montant bien plus élevé que prévu. La raison : son mari, « un défunt trop gros » causerait des coûts supplémentaires liés aux risques de la crémation.</p><h2 style="text-align: justify;">Un défunt trop gros</h2><p style="text-align: justify;">Régine explique :  » <em>Les volontés de mon mari étant une crémation, l’agent funéraire nous propose d’appeler le crématorium de <a href="http://www.ladepeche.fr/communes/pamiers,09225.html" target="_blank" rel="nofollow">Pamiers</a> afin de fixer immédiatement une date. Elle est arrêtée au vendredi 22 septembre à 17 h 30. Je donne mon accord pour le devis proposé d’un montant de 782 €. De retour chez moi, je préviens tous mes proches de la date et de l’heure des obsèques »</em>.</p><p style="text-align: justify;">Jusque là tout est en ordre, mais le jeudi en début d’après midi, soit la veille de la crémation et de la cérémonie, la veuve reçoit un appel de l’entreprise de pompes funèbres qui lui explique qu’en raison « <em>du poids important de son mari </em>» la crémation devra être reportée au lundi suivant. Elle refuse, car la famille et ses proches ont déjà planifié leur déplacement. En fait la raison était qu’il y avait un risque de surchauffe du four en raison du poids de son mari et que le crématorium refuse ce genre de crémation en fin de journée. À force de discussions, un compromis est trouvé, et la crémation maintenue au jour et à l’heure prévue.</p><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.funeraire-info.fr/lactualite-du-funeraire-du-mercredi-27-septembre-106513/" target="_blank" rel="nofollow" class="u1528a1ffc7260f56944d28557d7288f9"><style>.u1528a1ffc7260f56944d28557d7288f9 , .u1528a1ffc7260f56944d28557d7288f9 .postImageUrl , .u1528a1ffc7260f56944d28557d7288f9 .centered-text-area{min-height:80px;position:relative}.u1528a1ffc7260f56944d28557d7288f9,.u1528a1ffc7260f56944d28557d7288f9:hover,.u1528a1ffc7260f56944d28557d7288f9:visited,.u1528a1ffc7260f56944d28557d7288f9:active{border:0!important}.u1528a1ffc7260f56944d28557d7288f9 .clearfix:after{content:"";display:table;clear:both}.u1528a1ffc7260f56944d28557d7288f9{display:block;transition:background-color 250ms;webkit-transition:background-color 250ms;width:100%;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;background-color:#ECF0F1;box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-moz-box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-o-box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-webkit-box-shadow:0 1px 2px rgba(0,0,0,0.17)}.u1528a1ffc7260f56944d28557d7288f9:active,.u1528a1ffc7260f56944d28557d7288f9:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;background-color:#8E44AD}.u1528a1ffc7260f56944d28557d7288f9 .centered-text-area{width:100%;position:relative}.u1528a1ffc7260f56944d28557d7288f9
.ctaText{border-bottom:0 solid #fff;color:#000;font-size:16px;font-weight:bold;margin:0;padding:0;text-decoration:underline}.u1528a1ffc7260f56944d28557d7288f9
.postTitle{color:#2C3E50;font-size:16px;font-weight:600;margin:0;padding:0;width:100%}.u1528a1ffc7260f56944d28557d7288f9
.ctaButton{background-color:#e6e6e6!important;color:#000;border:none;border-radius:3px;box-shadow:none;font-size:14px;font-weight:bold;line-height:26px;moz-border-radius:3px;text-align:center;text-decoration:none;text-shadow:none;width:80px;min-height:80px;background:url(https://www.funeraire-info.fr/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat;position:absolute;right:0;top:0}.u1528a1ffc7260f56944d28557d7288f9:hover
.ctaButton{background-color:#9B59B6!important}.u1528a1ffc7260f56944d28557d7288f9 .centered-text{display:table;height:80px;padding-left:18px;top:0}.u1528a1ffc7260f56944d28557d7288f9 .u1528a1ffc7260f56944d28557d7288f9-content{display:table-cell;margin:0;padding:0;padding-right:108px;position:relative;vertical-align:middle;width:100%}.u1528a1ffc7260f56944d28557d7288f9:after{content:"";display:block;clear:both}</style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u1528a1ffc7260f56944d28557d7288f9-content"><span class="ctaText">Lire aussi :</span>&nbsp; <span class="postTitle">L'actualité du funéraire du mercredi 27 septembre</span></div></div></div><div class="ctaButton"></div></a></div><p style="text-align: justify;"><strong>Problèm</strong>e : Quelques jours après, Régine reçoit la facture d’un montant qui dépasse les 782 € initialement prévu. Le montant est de 1 337 € soit près du double. Et c’est la qu’est la subtilité, sur le devis il était écrit « <em>jusqu’à 145 kg</em> » mais personne n’avait prévenue la veuve que son mari pesait plus que ce poids et que donc elle allait devoir payer bien plus cher la crémation.</p><h2 style="text-align: justify;">Défunt trop gros : un devis oversize ?</h2><p style="text-align: justify;">Si les devis types sont désormais <a href="https://www.funeraire-info.fr/devis-obseques-en-mairie-une-loi-qui-fait-suer-35407/" target="_blank" rel="noopener">obligatoires en mairie</a> par les opérateurs de pompes funèbres quant est-il de la ligne crémation ? La crémation ou l’inhumation fait partie du devis de la pompe funèbre. Le crématorium de Pamiers explique que le prix correspond bien au montant inscrit sur la grille tarifaire consultable en mairie :  » <em>Si un mort est lourd, la crémation dure plus longtemps et monopolise plus de personnel. Le coût supplémentaire est justifié »</em>. En réalité le problème est à un autre niveau. Lorsqu’un défunt a un soin de conservation, c’est le thanatopracteur qui prend les mesures et indique à la pompe funèbre si oui ou non il faudra prévoir du hors-cote. En l’absence de soin, c’est aux employés de pompes funèbres de s’en charger. Bien sur, impossible de peser le poids du défunt, mais devant « un défunt trop gros » il y a lieu de pédagogie avec la famille. Ici c’est la famille qui avait donné le poids du monsieur, hors une longue hospitalisation (coma) avait fait prendre du poids à ce dernier et la famille ignorait son poids final. Pourquoi la pompe funèbre n’a pas prévenu la famille qu’il risquerait d’y avoir un surcoût ? Car finalement au delà du montant, c’est surtout d’être devant le fait accompli que Régine s’offusque.</p><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.funeraire-info.fr/room-104-une-chambre-dhotel-pour-un-huis-clos-original-103348/" target="_blank" rel="nofollow" class="u2d0a690fd98ec9c01ec6c4ec05d0c34f"><style>.u2d0a690fd98ec9c01ec6c4ec05d0c34f , .u2d0a690fd98ec9c01ec6c4ec05d0c34f .postImageUrl , .u2d0a690fd98ec9c01ec6c4ec05d0c34f .centered-text-area{min-height:80px;position:relative}.u2d0a690fd98ec9c01ec6c4ec05d0c34f,.u2d0a690fd98ec9c01ec6c4ec05d0c34f:hover,.u2d0a690fd98ec9c01ec6c4ec05d0c34f:visited,.u2d0a690fd98ec9c01ec6c4ec05d0c34f:active{border:0!important}.u2d0a690fd98ec9c01ec6c4ec05d0c34f .clearfix:after{content:"";display:table;clear:both}.u2d0a690fd98ec9c01ec6c4ec05d0c34f{display:block;transition:background-color 250ms;webkit-transition:background-color 250ms;width:100%;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;background-color:#ECF0F1;box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-moz-box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-o-box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-webkit-box-shadow:0 1px 2px rgba(0,0,0,0.17)}.u2d0a690fd98ec9c01ec6c4ec05d0c34f:active,.u2d0a690fd98ec9c01ec6c4ec05d0c34f:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;background-color:#8E44AD}.u2d0a690fd98ec9c01ec6c4ec05d0c34f .centered-text-area{width:100%;position:relative}.u2d0a690fd98ec9c01ec6c4ec05d0c34f
.ctaText{border-bottom:0 solid #fff;color:#000;font-size:16px;font-weight:bold;margin:0;padding:0;text-decoration:underline}.u2d0a690fd98ec9c01ec6c4ec05d0c34f
.postTitle{color:#2C3E50;font-size:16px;font-weight:600;margin:0;padding:0;width:100%}.u2d0a690fd98ec9c01ec6c4ec05d0c34f
.ctaButton{background-color:#e6e6e6!important;color:#000;border:none;border-radius:3px;box-shadow:none;font-size:14px;font-weight:bold;line-height:26px;moz-border-radius:3px;text-align:center;text-decoration:none;text-shadow:none;width:80px;min-height:80px;background:url(https://www.funeraire-info.fr/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat;position:absolute;right:0;top:0}.u2d0a690fd98ec9c01ec6c4ec05d0c34f:hover
.ctaButton{background-color:#9B59B6!important}.u2d0a690fd98ec9c01ec6c4ec05d0c34f .centered-text{display:table;height:80px;padding-left:18px;top:0}.u2d0a690fd98ec9c01ec6c4ec05d0c34f .u2d0a690fd98ec9c01ec6c4ec05d0c34f-content{display:table-cell;margin:0;padding:0;padding-right:108px;position:relative;vertical-align:middle;width:100%}.u2d0a690fd98ec9c01ec6c4ec05d0c34f:after{content:"";display:block;clear:both}</style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u2d0a690fd98ec9c01ec6c4ec05d0c34f-content"><span class="ctaText">Lire aussi :</span>&nbsp; <span class="postTitle">Room 104, une chambre d'hôtel pour un huis clos original</span></div></div></div><div class="ctaButton"></div></a></div><h2 style="text-align: justify;">Défunt trop gros et discrimination</h2><p style="text-align: justify;">C&rsquo;est un peu comme ces magasins de vêtements qui vont font payer plus cher si vous êtes plus gros en raison de plus de tissus. Dans sa douleur et sa colère, Régine réfléchit à attaquer le crématorium pour discrimination. Ce dont se défend le crématorium de Pamiers qui dit ne pas deviner la charge pondérale d’un individu. La pesée s’effectue le jour même. En 2018 tous les fours dans les crématoriums seront mis aux normes et l’on <a href="https://www.funeraire-info.fr/inspection-des-crematoriums-apres-la-mise-aux-normes-2018-69147/" target="_blank" rel="noopener">vous en parle régulièrement</a>. Un four crématoire classique à du mal à accueillir un cercueil hors côte ce qui fait que certains crématoriums en France refusent même d’autoriser la crémation. Il y a quelques années suite <a href="http://www.ladepeche.fr/article/2010/03/21/801746-trop-gros-pour-etre-incinere.html" target="_blank" rel="noopener" rel="nofollow">à un autre cas similaire</a>, <a href="https://www.google.fr/url?sa=t&amp;rct=j&amp;q=&amp;esrc=s&amp;source=web&amp;cd=4&amp;cad=rja&amp;uact=8&amp;ved=0ahUKEwiBpOr19tvWAhWDLsAKHYxFAJUQFghjMAM&amp;url=https%3A%2F%2Fcrematoriums.fr%2F&amp;usg=AOvVaw2PNxhAwaNP39QJlTi87FoJ" target="_blank" rel="noopener" rel="nofollow">la Société des Crématoriums de France</a> avait expliqué qu’il y a entre 10 et 20 % de crématoriums équipés en hors-cote. C’est peu, mais il n’y a aucune obligation légale, comme pour beaucoup de choses en France, la législation est floue. Mais la Société des Crématoriums de France défend un service public et considère donc qu’il ne doit y avoir aucun surcoût supplémentaire pour les familles. Dans ce flou artistique légal, seul la pédagogie est utile. Soit le crématorium considère que c’est l’état qui doit assurer la prise en charge, soit il doit avoir un devis clair et affiché en mairie, ce qui est le cas ici. Encore une fois, un manque de délicatesse et d’information sont à l’origine d’un deuil mal entamé.</p></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Tags</span></li><li><a href="https://www.funeraire-info.fr/tag/cercueil-hors-cote/">cercueil hors cote</a></li><li><a href="https://www.funeraire-info.fr/tag/crematorium/">Crématorium</a></li><li><a href="https://www.funeraire-info.fr/tag/crematorium-de-pamiers/">crématorium de Pamiers</a></li><li><a href="https://www.funeraire-info.fr/tag/crematoriums/">crématoriums</a></li><li><a href="https://www.funeraire-info.fr/tag/defunt-trop-gros/">défunt trop gros</a></li><li><a href="https://www.funeraire-info.fr/tag/societe-des-crematoriums-de-france/">Société des Crématoriums de France</a></li></ul></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.funeraire-info.fr%2Fdefunt-trop-gros-et-addition-hors-cote-au-crematorium-de-pamiers-106793%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=D%C3%A9funt+trop+gros+et+addition+hors+cote+au+cr%C3%A9matorium+de+Pamiers&url=https%3A%2F%2Fwww.funeraire-info.fr%2Fdefunt-trop-gros-et-addition-hors-cote-au-crematorium-de-pamiers-106793%2F&via=le+Journal+du+Fun%C3%A9raire"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.funeraire-info.fr/defunt-trop-gros-et-addition-hors-cote-au-crematorium-de-pamiers-106793/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.funeraire-info.fr/defunt-trop-gros-et-addition-hors-cote-au-crematorium-de-pamiers-106793/&amp;media=https://www.funeraire-info.fr/wp-content/uploads/2017/10/crématorium-de-pamiers.jpg&description=Face à un défunt trop gros, le crématorium de Pamiers a dû facturer plus cher à la famille du défunt, de là est née une polémique. Mais que dit la loi ?" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=D%C3%A9funt+trop+gros+et+addition+hors+cote+au+cr%C3%A9matorium+de+Pamiers%20-%20https%3A%2F%2Fwww.funeraire-info.fr%2Fdefunt-trop-gros-et-addition-hors-cote-au-crematorium-de-pamiers-106793%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="about:blank" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://www.funeraire-info.fr/defunt-trop-gros-et-addition-hors-cote-au-crematorium-de-pamiers-106793/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.funeraire-info.fr/defunt-trop-gros-et-addition-hors-cote-au-crematorium-de-pamiers-106793/" data-text="Défunt trop gros et addition hors cote au crématorium de Pamiers" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.funeraire-info.fr/assurance-obseques-addamas-gta-semeuse-rachete-par-jpv-assurances-106783/">Assurance obsèques : Addamas (GTA Semeuse) racheté par JPV Assurances</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="https://www.funeraire-info.fr/les-cadres-vivent-plus-longtemps-linegalite-sociale-face-a-la-mort-106787/">Les cadres vivent plus longtemps, l&rsquo;inégalité sociale face à la mort</a></div></div></div><div class="author-box-wrap"><a href="https://www.funeraire-info.fr/author/sarahbp/"><img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/e285e27eeaebd43921a5a96c33398bc9?s=96&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/e285e27eeaebd43921a5a96c33398bc9?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/e285e27eeaebd43921a5a96c33398bc9?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e285e27eeaebd43921a5a96c33398bc9?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.funeraire-info.fr/author/sarahbp/">Sarah</a></span></div><div class="td-author-url"><a href="http://www.lapetitegomme.fr">http://www.lapetitegomme.fr</a></div><div class="td-author-description"></div><div class="td-author-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/lapetitegomme/?fref=ts" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/in/lapetitegomme?trk=hp-identity-name" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:sarah.funeraireinfo@gmail.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/La_Petite_Gomme" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sarah"></span><meta itemprop="datePublished" content="2017-10-06T14:21:06+00:00"><meta itemprop="dateModified" content="2017-10-06T14:21:07+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.funeraire-info.fr/defunt-trop-gros-et-addition-hors-cote-au-crematorium-de-pamiers-106793/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.funeraire-info.fr/wp-content/uploads/2014/05/logo-FI-300par100.png"></span><meta itemprop="name" content="le Journal du Funéraire"></span><meta itemprop="headline " content="Défunt trop gros et addition hors cote au crématorium de Pamiers"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.funeraire-info.fr/wp-content/uploads/2017/10/crématorium-de-pamiers.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="295"></span> </footer></article><div class="td_block_wrap td_block_related_posts td_uid_3_59d7a06a60822_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_59d7a06a60822" ><script>var block_td_uid_3_59d7a06a60822 = new tdBlock();
block_td_uid_3_59d7a06a60822.id = "td_uid_3_59d7a06a60822";
block_td_uid_3_59d7a06a60822.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_3_59d7a06a60822_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_59d7a06a60822_rand","tdc_css_class_style":"td_uid_3_59d7a06a60822_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":106793,"live_filter_cur_post_author":"3865","block_template_id":""}';
block_td_uid_3_59d7a06a60822.td_column_number = "3";
block_td_uid_3_59d7a06a60822.block_type = "td_block_related_posts";
block_td_uid_3_59d7a06a60822.post_count = "3";
block_td_uid_3_59d7a06a60822.found_posts = "9024";
block_td_uid_3_59d7a06a60822.header_color = "";
block_td_uid_3_59d7a06a60822.ajax_pagination_infinite_stop = "";
block_td_uid_3_59d7a06a60822.max_num_pages = "3008";
tdBlocksArray.push(block_td_uid_3_59d7a06a60822);</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_59d7a06a72630" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_59d7a06a60822" href="#">ARTICLES SIMILAIRES</a><a id="td_uid_5_59d7a06a7266f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_59d7a06a60822" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_3_59d7a06a60822 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.funeraire-info.fr/les-cadres-vivent-plus-longtemps-linegalite-sociale-face-a-la-mort-106787/" rel="bookmark" title="Les cadres vivent plus longtemps, l&rsquo;inégalité sociale face à la mort"><img width="218" height="150" class="entry-thumb" src="https://www.funeraire-info.fr/wp-content/uploads/2017/10/les-cadres-vivent-plus-longtemps-insee-218x150.jpg" srcset="https://www.funeraire-info.fr/wp-content/uploads/2017/10/les-cadres-vivent-plus-longtemps-insee-218x150.jpg 218w, https://www.funeraire-info.fr/wp-content/uploads/2017/10/les-cadres-vivent-plus-longtemps-insee-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Les cadres vivent plus longtemps, l&rsquo;inégalité sociale face à la mort"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.funeraire-info.fr/les-cadres-vivent-plus-longtemps-linegalite-sociale-face-a-la-mort-106787/" rel="bookmark" title="Les cadres vivent plus longtemps, l&rsquo;inégalité sociale face à la mort">Les cadres vivent plus longtemps, l&rsquo;inégalité sociale face à la mort</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.funeraire-info.fr/assurance-obseques-addamas-gta-semeuse-rachete-par-jpv-assurances-106783/" rel="bookmark" title="Assurance obsèques : Addamas (GTA Semeuse) racheté par JPV Assurances"><img width="218" height="150" class="entry-thumb" src="https://www.funeraire-info.fr/wp-content/uploads/2017/10/JPV-assurances-218x150.jpg" srcset="https://www.funeraire-info.fr/wp-content/uploads/2017/10/JPV-assurances-218x150.jpg 218w, https://www.funeraire-info.fr/wp-content/uploads/2017/10/JPV-assurances-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="JPV assurances" title="Assurance obsèques : Addamas (GTA Semeuse) racheté par JPV Assurances"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.funeraire-info.fr/assurance-obseques-addamas-gta-semeuse-rachete-par-jpv-assurances-106783/" rel="bookmark" title="Assurance obsèques : Addamas (GTA Semeuse) racheté par JPV Assurances">Assurance obsèques : Addamas (GTA Semeuse) racheté par JPV Assurances</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.funeraire-info.fr/grossesse-discrimination-au-crematorium-le-reveil-funeraire-du-06-octobre-2017-106779/" rel="bookmark" title="Grossesse, discrimination au crématorium&#8230;Le Réveil Funéraire du vendredi 6 octobre 2017"><img width="218" height="150" class="entry-thumb" src="https://www.funeraire-info.fr/wp-content/uploads/2017/10/réveil-funéraire-6-octobre-218x150.png" srcset="https://www.funeraire-info.fr/wp-content/uploads/2017/10/réveil-funéraire-6-octobre-218x150.png 218w, https://www.funeraire-info.fr/wp-content/uploads/2017/10/réveil-funéraire-6-octobre-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="réveil funéraire 6 octobre" title="Grossesse, discrimination au crématorium&#8230;Le Réveil Funéraire du vendredi 6 octobre 2017"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.funeraire-info.fr/grossesse-discrimination-au-crematorium-le-reveil-funeraire-du-06-octobre-2017-106779/" rel="bookmark" title="Grossesse, discrimination au crématorium&#8230;Le Réveil Funéraire du vendredi 6 octobre 2017">Grossesse, discrimination au crématorium&#8230;Le Réveil Funéraire du vendredi 6 octobre 2017</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59d7a06a60822" data-td_block_id="td_uid_3_59d7a06a60822"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59d7a06a60822" data-td_block_id="td_uid_3_59d7a06a60822"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LAISSER UNE RÉPONSE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/defunt-trop-gros-et-addition-hors-cote-au-crematorium-de-pamiers-106793/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.funeraire-info.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nom de famille:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='106793' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5eef59c3dd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="173"/></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside class="td_block_template_1 widget adrotate_widgets"><h4 class="block-title"><span>Les professionnels</span></h4><div class="g g-2"><div class="g-single a-4"><a class="gofollow" data-track="NCwyLDEsNjA=" href="http://www.pilato-spa.it/"  target="_blank" rel="nofollow"><img src="https://www.funeraire-info.fr/wp-content/uploads/2013/07/Pilato-300.jpg" /></a></div></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_6_59d7a06a87a9d_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">Sur les réseaux </span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">18,554</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/FuneraireInfoLeJournalDuFuneraire" target="_blank">J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">64</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://plus.google.com/+FuneraireInfo" target="_blank">Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">496</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/FuneraireInfo" target="_blank">Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">20</span><span class="td_social_info td_social_info_name">Abonnés</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UC2PfIhQd9G4nmQqrUw2ZMGA" target="_blank">Souscrire</a></span></div></div><div class="clearfix"></div></div></div> <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Les mots du funéraire</span></h4><div class="textwidget"><p><a href="https://www.funeraire-info.fr/pompes-funebres-definition/"  target="_blank" rel="follow"> Pompes Funèbres</a><br /> <a href="https://www.funeraire-info.fr/funerarium-definition/"  target="_blank" rel="follow"> Funérarium</a><br /> <a href="https://www.funeraire-info.fr/mise-en-biere-definition/"  target="_blank" rel="follow"> Mise en bière</a><br /> <a href="https://www.funeraire-info.fr/cercueil-definition/"  target="_blank" rel="follow"> Cercueil</a><br /> <a href="https://www.funeraire-info.fr/thanatopraxie-definition-2/"  target="_blank" rel="follow"> Thanatopraxie</a><br /> <a href="https://www.funeraire-info.fr/thanatopracteur-definition/"  target="_blank" rel="follow"> Thanatopracteur</a><br /> Crématorium<br /> <a href="https://www.funeraire-info.fr/cimetiere-definition/"  target="_blank" rel="follow">Cimetière</a><br /> <a href="https://www.funeraire-info.fr/exhumation-definition/"  target="_blank" rel="follow"> Exhumation</a><br /> <a href="https://www.funeraire-info.fr/concession-funeraire/"  target="_blank" rel="follow"> Concession funéraire</a><br /> Corbillard<br /> Funéraire<br /> décès<br /> Mort<br /> <a href="https://www.funeraire-info.fr/monument-funeraire-pierre-tombale/"  target="_blank" rel="follow">Tombe</a><br /> <a href="https://www.funeraire-info.fr/devis-obseques-prix-pompes-funebres-cout/"  target="_blank" rel="follow">Devis obsèques</a></p></div> </aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Application mobile</span></h4><div class="textwidget"><td><a href="https://itunes.apple.com/fr/app/funeraire-info/id1156108311?mt=8"  target="_blank" rel="nofollow"><img title="application Apple Funéraire-Info" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.funeraire-info.fr/wp-content/uploads/2017/08/Application-Apple.jpg" /><noscript><img title="application Apple Funéraire-Info" src="https://www.funeraire-info.fr/wp-content/uploads/2017/08/Application-Apple.jpg" /></noscript></a></td><td><a href="https://play.google.com/store/apps/details?id=com.goodbarber.funeraireinfo&hl=fr"  target="_blank" rel="nofollow"><img title="application android Funéraire-Info" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.funeraire-info.fr/wp-content/uploads/2017/08/application-Android.jpg" /><noscript><img title="application android Funéraire-Info" src="https://www.funeraire-info.fr/wp-content/uploads/2017/08/application-Android.jpg" /></noscript></a></td></div> </aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Les avis de décès</span></h4><div class="textwidget"><td><a href="https://www.funeraire-info.fr/avis-de-deces-en-france-avec-dans-nos-coeurs/"  target="_blank" rel="nofollow"><img title="Avis de décès" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.funeraire-info.fr/wp-content/uploads/2016/03/dansnoscoeurs.gif" /><noscript><img title="Avis de décès" src="https://www.funeraire-info.fr/wp-content/uploads/2016/03/dansnoscoeurs.gif" /></noscript></a></td></div> </aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Les marchés publics</span></h4><div class="textwidget"><td><a href="http://marchespublics.funeraire-info.fr/"  target="_blank" rel="nofollow"><img title="Marche public" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.funeraire-info.fr/wp-content/uploads/2015/06/marché-public-funéraire.jpg" /><noscript><img title="Marche public" src="https://www.funeraire-info.fr/wp-content/uploads/2015/06/marché-public-funéraire.jpg" /></noscript></a></td></div> </aside><aside class="td_block_template_1 widget widget_display_topics"><h4 class="block-title"><span>Sur le forum</span></h4><ul><li> <a class="bbp-forum-title" href="https://www.funeraire-info.fr/forums/Sujet/dipro-articles-funeraires-recherche-des-commerciaux/">DIPRO, articles funéraires, recherche des commerciaux</a></li><li> <a class="bbp-forum-title" href="https://www.funeraire-info.fr/forums/Sujet/samantha-cherche-un-job-de-maitre-de-ceremonie/">Samantha cherche un job de Maitre de Cérémonie</a></li><li> <a class="bbp-forum-title" href="https://www.funeraire-info.fr/forums/Sujet/job-porteurfossoyeur-dans-les-landes/">Job, Porteur/Fossoyeur dans les Landes</a></li><li> <a class="bbp-forum-title" href="https://www.funeraire-info.fr/forums/Sujet/poste-thanatopracteur-polyvalent-en-finistere/">Poste thanatopracteur polyvalent en Finistère</a></li></ul></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Sur Facebook</span></h4><div class="textwidget"><div class="cff-wrapper"><div id="cff" data-char="" class="cff-default-styles" ><div class="cff-item cff-photo-post author-fun-raire-info-le-journal-du-fun-raire" id="cff_453625241318964_2110313902316748" style="border-bottom: 1px solid #ddd; -webkit-border-radius: px; -moz-border-radius: px; border-radius: px; "><div class="cff-author"><a href="https://facebook.com/453625241318964" target="_blank" rel="nofollow" title="Funéraire Info, le journal du funéraire on Facebook" ><div class="cff-author-text"><span class="cff-page-name">Funéraire Info, le journal du funéraire</span></div><div class="cff-author-img"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://graph.facebook.com/453625241318964/picture?type=square" title="Funéraire Info, le journal du funéraire" alt="Funéraire Info, le journal du funéraire" width=40 height=40><noscript><img src="https://graph.facebook.com/453625241318964/picture?type=square" title="Funéraire Info, le journal du funéraire" alt="Funéraire Info, le journal du funéraire" width=40 height=40></noscript></div></a></div><p class="cff-post-text" ><span class="cff-text" data-color="">On a des nouvelles de Guillaume, tout va bien il n'est en aucun cas dépaysé 😜 </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></p><p class="cff-date" > 56 <span class="cff-date-dot">&nbsp;&middot;&nbsp;&nbsp;</span></p><p class="cff-media-link"><a href="https://www.facebook.com/FuneraireInfoLeJournalDuFuneraire/photos/a.753064388041713.1073741827.453625241318964/2110313855650086/?type=3" target="_blank" style="color: #;"><i style="padding-right: 5px;" class="fa fa-picture-o"></i>Photo</a></p><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/FuneraireInfoLeJournalDuFuneraire/photos/a.753064388041713.1073741827.453625241318964/2110313855650086/?type=3" title="View on Facebook" target="_blank" rel="nofollow" >View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2FFuneraireInfoLeJournalDuFuneraire%2Fphotos%2Fa.753064388041713.1073741827.453625241318964%2F2110313855650086%2F%3Ftype%3D3' target='_blank' class='cff-facebook-icon'><i class='fa fa-facebook-square'></i></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2FFuneraireInfoLeJournalDuFuneraire%2Fphotos%2Fa.753064388041713.1073741827.453625241318964%2F2110313855650086%2F%3Ftype%3D3' target='_blank' class='cff-twitter-icon'><i class='fa fa-twitter'></i></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2FFuneraireInfoLeJournalDuFuneraire%2Fphotos%2Fa.753064388041713.1073741827.453625241318964%2F2110313855650086%2F%3Ftype%3D3' target='_blank' class='cff-google-icon'><i class='fa fa-google-plus'></i></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2FFuneraireInfoLeJournalDuFuneraire%2Fphotos%2Fa.753064388041713.1073741827.453625241318964%2F2110313855650086%2F%3Ftype%3D3&amp;title=On%20a%20des%20nouvelles%20de%20Guillaume%2C%20tout%20va%20bien%20il%20n%27est%20en%20aucun%20cas%20d%C3%A9pays%C3%A9%20%F0%9F%98%9C%20...%20See%20MoreSee%20Less' target='_blank' class='cff-linkedin-icon'><i class='fa fa-linkedin'></i></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2FFuneraireInfoLeJournalDuFuneraire%2Fphotos%2Fa.753064388041713.1073741827.453625241318964%2F2110313855650086%2F%3Ftype%3D3%20-%20On%20a%20des%20nouvelles%20de%20Guillaume%2C%20tout%20va%20bien%20il%20n%27est%20en%20aucun%20cas%20d%C3%A9pays%C3%A9%20%F0%9F%98%9C%20...%20See%20MoreSee%20Less' target='_blank' class='cff-email-icon'><i class='fa fa-envelope'></i></a><i class='fa fa-play fa-rotate-90'></i></p></div></div></div><div class="cff-likebox cff-bottom" ><script src="https://connect.facebook.net/fr_FR/all.js#xfbml=1&appId=712681982206086"></script><div class="fb-page" data-href="https://www.facebook.com/453625241318964" data-width="300" data-hide-cover="true" data-show-facepile="false" data-small-header="false" data-hide-cta="false" data-show-posts="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/453625241318964"><a href="https://www.facebook.com/453625241318964">View on Facebook</a></blockquote></div></div><div id="fb-root"></div></div></div><div class="cff-clear"></div></div></div> </aside></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Funéraire-Info</span></h4><div class="textwidget"><p>Vous êtes moderne? communiquez sur Internet.<br /> Vous aimez le charme désuet du passé? restez sur le papier...</p><p>Faites le bon choix,<br /> avec Funéraire-Info,<br /> mettez le numérique au cœur<br /> de votre communication !</p><p>« Un jour ou l’autre, vous y passerez…<br /> à Funéraire-Info »</p></div> </aside></div><div class="td-pb-span4"> <aside class="td_block_template_1 widget adrotate_widgets"><h4 class="block-title"><span>Les professionnels</span></h4><div class="g g-2"><div class="g-single a-69"><a class="gofollow" data-track="NjksMiwxLDYw" href="http://www.lost-funeraire.com/"  target="_blank" rel="nofollow"><img src="https://www.funeraire-info.fr/wp-content/uploads/2014/01/obsequesinfo300x250.jpg" /></a></div></div></aside></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_8_59d7a06a8cd99_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_59d7a06a8cd99" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Catégories Populaires</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.funeraire-info.fr/actualite-du-funeraire/breves/avis-de-deces-et-carnet-du-jour/">Avis de décès et Carnet du jour<span class="td-cat-no">19625</span></a></li><li><a href="https://www.funeraire-info.fr/avis-de-deces-et-carnet-du-jour-2/">Avis de décès et Carnet du jour<span class="td-cat-no">16554</span></a></li><li><a href="https://www.funeraire-info.fr/actualite-du-funeraire/">Actualité<span class="td-cat-no">6780</span></a></li><li><a href="https://www.funeraire-info.fr/actualite-du-funeraire/actualites-generales/">Actualités générales<span class="td-cat-no">1931</span></a></li><li><a href="https://www.funeraire-info.fr/actualite-du-funeraire/breves/revue-de-presse/">Revue de presse<span class="td-cat-no">1628</span></a></li><li><a href="https://www.funeraire-info.fr/actualite-du-funeraire/a-la-une/">A la Une<span class="td-cat-no">1516</span></a></li></ul></div></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.funeraire-info.fr/"><img src="https://www.funeraire-info.fr/wp-content/uploads/2014/05/logo-FI-300par100.png" alt="actualité du funéraire" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS DE NOUS</span></div><div class="footer-email-wrap">Contactez-nous: <a href="mailto:funeraire.info@gmail.com">funeraire.info@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ-NOUS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/FuneraireInfoLeJournalDuFuneraire" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/u/0/" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/FuneraireInfo" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-td_demo_footer-container"><ul id="menu-td_demo_footer" class="td-subfooter-menu"><li id="menu-item-37722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-37722"><a href="https://www.funeraire-info.fr/devenir-annonceur/">Publicité</a></li><li id="menu-item-37723" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37723"><a href="https://www.funeraire-info.fr/les-annonceurs-funeraire-info-pas/">Nos annonceurs</a></li><li id="menu-item-37724" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37724"><a href="https://www.funeraire-info.fr/nos-partenaires/">Nos partenaires</a></li><li id="menu-item-37725" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37725"><a href="https://www.funeraire-info.fr/les-contributeurs/">Les contributeurs</a></li><li id="menu-item-37726" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37726"><a href="https://www.funeraire-info.fr/newsletter/">Newsletter</a></li><li id="menu-item-37727" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37727"><a href="https://www.funeraire-info.fr/a-propos/">A propos</a></li><li id="menu-item-26339" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26339"><a href="https://www.funeraire-info.fr/nous-contacter/">Nous contacter</a></li><li id="menu-item-26337" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26337"><a href="https://www.funeraire-info.fr/cgu/">CGU</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Funéraire-Info 2017</div></div></div></div></div> <script type="text/javascript">var cfflinkhashtags = "true";</script> <div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">A Lire absolument !</span><div class="td-content-more-articles-box"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.funeraire-info.fr/avis-de-deces-monsieur-yves-lallement-66476/" rel="bookmark" title="Avis de décès &#8211; Monsieur Yves LALLEMENT"><img width="324" height="160" class="entry-thumb" src="https://www.funeraire-info.fr/wp-content/themes/Newspaper/images/no-thumb/td_324x160.png" alt=""/></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.funeraire-info.fr/avis-de-deces-monsieur-yves-lallement-66476/" rel="bookmark" title="Avis de décès &#8211; Monsieur Yves LALLEMENT">Avis de décès &#8211; Monsieur Yves LALLEMENT</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.funeraire-info.fr/author/admin/">Eric Fauveau</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-19T07:20:24+00:00" >Oct 19, 2016</time></span><div class="td-module-comments"><a href="https://www.funeraire-info.fr/avis-de-deces-monsieur-yves-lallement-66476/#respond">0</a></div></div></div></div></div> <script type='text/javascript'>/*  */
var click_object = {"ajax_url":"https:\/\/www.funeraire-info.fr\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://www.funeraire-info.fr/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script> <script type='text/javascript' src='https://www.funeraire-info.fr/wp-content/plugins/bbpress/templates/default/js/editor.js'></script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.funeraire-info.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://www.funeraire-info.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script> <script type='text/javascript' src='https://www.funeraire-info.fr/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js'></script> <script type='text/javascript'>/*  */
var wlSettings = {"ajaxUrl":"https:\/\/www.funeraire-info.fr\/wp-admin\/admin-ajax.php","postId":"106793"};
/*  */</script> <script type='text/javascript' src='https://www.funeraire-info.fr/wp-content/plugins/wordlift/public/js/wordlift-public.js'></script> <script type='text/javascript' src='https://www.funeraire-info.fr/wp-includes/js/underscore.min.js'></script> <script type='text/javascript' src='https://www.funeraire-info.fr/wp-content/plugins/td-composer/css-live/assets/external/ace/ace.js'></script> <script type='text/javascript' src='https://www.funeraire-info.fr/wp-content/plugins/td-composer/css-live/assets/external/ace/ext-language_tools.js'></script> <script type='text/javascript' src='https://www.funeraire-info.fr/wp-content/plugins/td-composer/assets/js/js_files_for_live_css.min.js'></script> <script type='text/javascript' src='https://www.funeraire-info.fr/wp-content/plugins/td-composer/assets/js/js_files_for_plugin_live_css.min.js'></script> <script type='text/javascript' src='https://www.funeraire-info.fr/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script> <script type='text/javascript' src='https://www.funeraire-info.fr/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://www.funeraire-info.fr/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://www.funeraire-info.fr/wp-content/plugins/akismet/_inc/form.js'></script>  <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[106793]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.funeraire-info.fr/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.funeraire-info.fr/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"> <header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div> </header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_59d7a06ac5044"></textarea><div id="td_live_css_uid_1_59d7a06ac5044" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								tdLiveCssInject.init();




								var editor_textarea = jQuery('.td_live_css_uid_1_59d7a06ac5044');
								var languageTools = ace.require("ace/ext/language_tools");
								var tdcCompleter = {
							        getCompletions: function(editor, session, pos, prefix, callback) {
							            if (prefix.length === 0) {
								            callback( null, [] );
								            return
							            }

								        if ( 'undefined' !== typeof tdcAdminIFrameUI ) {

											var data = {
								                error: undefined,
								                getShortcode: ''
								            };

								            tdcIFrameData.getShortcodeFromData( data );

								            if ( !_.isUndefined( data.error ) ) {
								                tdcDebug.log( data.error );
								            }

								            if ( !_.isUndefined( data.getShortcode ) ) {

									            var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
									                results = data.getShortcode.match( regex );

									            var elClasses = {};

									            for ( var i = 0; i < results.length; i++ ) {
										            var currentClasses = results[ i ]
											            .replace( 'el_class="', '' )
											            .replace( '"', '' )
											            .split( ' ' );

										            for ( var j = 0; j < currentClasses.length; j++ ) {
											            if ( _.isUndefined( elClasses[ currentClasses[ j ] ] ) ) {
												            elClasses[ currentClasses[ j ] ] = '';
											            }
										            }
									            }

									            var arrElClasses = [];

									            for ( var prop in elClasses ) {
										            arrElClasses.push( prop );
									            }

									            callback( null, arrElClasses.map( function( item ){
										            return {
											            name: item,
											            value: item,
											            meta: 'in_page'
										            }
									            }));
								            }
										}
							        }
							    };
								languageTools.addCompleter( tdcCompleter );

								window.editor = ace.edit("td_live_css_uid_1_59d7a06ac5044");

								// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
								// We did it to reattach the existing compiled css to the new content received from server.
								window.editorChangeHandler = function(){
									//tdwState.lessWasEdited = true;

									window.onbeforeunload  = function () {
										if ( tdwState.lessWasEdited ) {
											return "You have attempted to leave this page. Are you sure?";
										}
										return false;
									};

									var editorValue = editor.getSession().getValue();

									editor_textarea.val( editorValue );

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										tdcAdminIFrameUI.getLiveIframe().contents().find( '.tdw-css-writer-editor:first' ).val( editorValue );
									}

									tdLiveCssInject.less();
								};

								editor.getSession().setValue( editor_textarea.val() );
								editor.getSession().on( 'change', editorChangeHandler );

								editor.setTheme("ace/theme/textmate");
								editor.setShowPrintMargin(false);
								editor.getSession().setMode("ace/mode/less");
								editor.setOptions({
									enableBasicAutocompletion: true,
									enableSnippets: true,
									enableLiveAutocompletion: false
								});

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div> </footer></div> <noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&subset=latin%2Clatin-ext" /></noscript><noscript><link rel='stylesheet' id='cff-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css' type='text/css' media='all' /></noscript><noscript><link rel="stylesheet" href="https://www.funeraire-info.fr/wp-content/cache/min/1/f44b8ff301b7597dfadac3188ce15de6.css" data-minify="1"/></noscript><noscript><link rel="stylesheet" href="https://www.funeraire-info.fr/wp-content/cache/min/1/673db862dddf9a8b32562454c01ca6b1.css" data-minify="1"/></noscript><noscript><link rel="stylesheet" href="https://www.funeraire-info.fr/wp-content/cache/min/1/79e983fa3ce94b295927525db92b8087.css" data-minify="1"/></noscript><noscript><link rel="stylesheet" href="https://www.funeraire-info.fr/wp-content/cache/min/1/7b08fdb866a2206212223e60b23e9e41.css" data-minify="1"/></noscript><noscript><link rel="stylesheet" type="text/css" href="https://www.funeraire-info.fr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1507303530 -->