<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><link rel="preload" href="//fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&subset=latin%2Clatin-ext" as="style" onload="this.rel='stylesheet'" /><link rel='preload' id='cff-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css' as="style" onload="this.rel='stylesheet'" type='text/css' media='all' /><link rel="preload" href="https://www.funeraire-info.fr/wp-content/cache/min/1/0fc34fdb690ad22b61f09f9f3c40351e.css" as="style" onload="this.rel='stylesheet'" data-minify="1"/><link rel="preload" href="https://www.funeraire-info.fr/wp-content/cache/min/1/7fd188371608b4c9247c38f33aaf669d.css" as="style" onload="this.rel='stylesheet'" data-minify="1"/><link rel="preload" href="https://www.funeraire-info.fr/wp-content/cache/min/1/d3b1b4d0128afb3304ab0f8d7cd1d44d.css" as="style" onload="this.rel='stylesheet'" data-minify="1"/><link rel="preload" href="https://www.funeraire-info.fr/wp-content/cache/min/1/cd1d6a00649fca8e59fe7629f1f12ed6.css" as="style" onload="this.rel='stylesheet'" data-minify="1"/><title>Les monuments cinéraires, le nouvel enjeu du secteur funéraire</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.funeraire-info.fr/xmlrpc.php" /><style id="rocket-critical-css"></style><meta property="og:image" content="https://www.funeraire-info.fr/wp-content/uploads/2017/12/25485233_10213049990557982_274238755_o.jpg" /><link rel="icon" type="image/png" href="https://www.funeraire-info.fr/wp-content/uploads/2015/10/ruban-de-deuil16.png"><meta name="description" content="Les monuments cinéraires deviennent un nouvel enjeu au sein de l&#039;espace du marché funéraire avec une nouvelle manière d&#039;aborder le deuil et le souvenir."/><meta name="news_keywords" content="cavurne, dispersion de cendres, jardin cinéraire, jardin de dispersion, jardin du souvenir, monuments cinéraires, urnes" /><link rel="original-source" href="https://www.funeraire-info.fr/les-monuments-cineraires-le-nouvel-enjeu-du-secteur-funeraire-108263/" /><meta name="keywords" content="cavurne, dispersion de cendres, jardin cinéraire, jardin de dispersion, Jardin du souvenir, monuments cinéraires, urnes"/><link rel="canonical" href="https://www.funeraire-info.fr/les-monuments-cineraires-le-nouvel-enjeu-du-secteur-funeraire-108263/" /><link rel="publisher" href="https://plus.google.com/101493354945971224363"/><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Les monuments cinéraires, le nouvel enjeu du secteur funéraire" /><meta property="og:description" content="Les monuments cinéraires deviennent un nouvel enjeu au sein de l&#039;espace du marché funéraire avec une nouvelle manière d&#039;aborder le deuil et le souvenir." /><meta property="og:url" content="https://www.funeraire-info.fr/les-monuments-cineraires-le-nouvel-enjeu-du-secteur-funeraire-108263/" /><meta property="og:site_name" content="le Journal du Funéraire" /><meta property="article:publisher" content="https://www.facebook.com/FuneraireInfoLeJournalDuFuneraire" /><meta property="article:author" content="https://www.facebook.com/lapetitegomme/?fref=ts" /><meta property="article:tag" content="cavurne" /><meta property="article:tag" content="dispersion de cendres" /><meta property="article:tag" content="jardin cinéraire" /><meta property="article:tag" content="jardin de dispersion" /><meta property="article:tag" content="Jardin du souvenir" /><meta property="article:tag" content="monuments cinéraires" /><meta property="article:tag" content="urnes" /><meta property="article:section" content="Actualité" /><meta property="article:published_time" content="2018-01-03T17:58:45+01:00" /><meta property="fb:app_id" content="244146505751819" /><meta property="og:image" content="https://www.funeraire-info.fr/wp-content/uploads/2017/12/25485233_10213049990557982_274238755_o.jpg" /><meta property="og:image:secure_url" content="https://www.funeraire-info.fr/wp-content/uploads/2017/12/25485233_10213049990557982_274238755_o.jpg" /><meta property="og:image:width" content="1152" /><meta property="og:image:height" content="2048" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.funeraire-info.fr\/","name":"le Journal du Fun\u00e9raire","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.funeraire-info.fr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.funeraire-info.fr\/les-monuments-cineraires-le-nouvel-enjeu-du-secteur-funeraire-108263\/","sameAs":["https:\/\/www.facebook.com\/FuneraireInfoLeJournalDuFuneraire","https:\/\/plus.google.com\/101493354945971224363","https:\/\/www.youtube.com\/user\/FuneraireInfo"],"@id":"#organization","name":"Fun\u00e9raire-Info","logo":"https:\/\/www.funeraire-info.fr\/wp-content\/uploads\/2014\/05\/logo-FI-300par100.png"}</script> <link rel='dns-prefetch' href='//www.funeraire-info.fr' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//pixel.wp.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//stats.wp.com' /><link rel="alternate" type="application/rss+xml" title="le Journal du Funéraire &raquo; Flux" href="https://www.funeraire-info.fr/feed/" /><link rel="alternate" type="application/rss+xml" title="le Journal du Funéraire &raquo; Flux des commentaires" href="https://www.funeraire-info.fr/comments/feed/" /> <script type='text/javascript' src='https://www.funeraire-info.fr/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.funeraire-info.fr/wp-includes/js/jquery/jquery-migrate.min.js'></script> <link rel='https://api.w.org/' href='https://www.funeraire-info.fr/wp-json/' /><link rel='shortlink' href='https://www.funeraire-info.fr/?p=108263' /><link rel="alternate" type="application/json+oembed" href="https://www.funeraire-info.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.funeraire-info.fr%2Fles-monuments-cineraires-le-nouvel-enjeu-du-secteur-funeraire-108263%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.funeraire-info.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.funeraire-info.fr%2Fles-monuments-cineraires-le-nouvel-enjeu-du-secteur-funeraire-108263%2F&#038;format=xml" /><style type="text/css" media="screen">.g{margin:0px;padding:0px;overflow:hidden;line-height:1;zoom:1}.g
img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-1{margin:1px}.g-2{margin:1px}.g-3{margin:1px}@media only screen and (max-width: 480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><style id="tdw-css-placeholder"></style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.funeraire-info.fr\/wp-admin\/","wpRestNonce":"21e9e33cb1","wpRestUrl":"https:\/\/www.funeraire-info.fr\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/"};</script> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="preload" type="text/css" href="https://www.funeraire-info.fr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" as="style" onload="this.rel='stylesheet'" media="screen"><![endif]--><link rel="amphtml" href="https://www.funeraire-info.fr/les-monuments-cineraires-le-nouvel-enjeu-du-secteur-funeraire-108263/amp/" />  <script>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</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-89969557-1', 'auto');
  ga('send', 'pageview');</script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.funeraire-info.fr/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.funeraire-info.fr/actualite-du-funeraire/a-la-une/",
                                "name": "A la Une"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.funeraire-info.fr/les-monuments-cineraires-le-nouvel-enjeu-du-secteur-funeraire-108263/",
                                "name": "Les monuments cinéraires, le nouvel enjeu du secteur funéraire"                                
                            }
                        }    ]
                        }</script> <style type="text/css" id="wp-custom-css">@media (min-width: 768px){#inner-wrap{padding-top:255px !important}}#comment{background-color:#FFECD7}#author{background-color:#FFECD7}#url{background-color:#FFECD7}#email{background-color:#FFECD7}#subscribe-blog-label{color:#000}#subscribe-label{color:#000}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script>/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.funeraire-info.fr/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head><body class="post-template-default single single-post postid-108263 single-format-standard les-monuments-cineraires-le-nouvel-enjeu-du-secteur-funeraire global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/FuneraireInfoLeJournalDuFuneraire" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/u/0/" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/FuneraireInfo" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-22"><a href="https://www.funeraire-info.fr/actualite-du-funeraire/">Actualité<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36"><a href="https://www.funeraire-info.fr/actualites-des-pompes-funebres-et-marbreries/">Pompes funèbres et marbreries</a></li><li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://www.funeraire-info.fr/actualite-des-crematoriums/">Crématoriums</a></li><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.funeraire-info.fr/actualite-des-thanatopracteurs/">Thanatopracteurs</a></li><li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="https://www.funeraire-info.fr/actualite-du-funeraire/actualites-generales/">Actualités générales</a></li><li id="menu-item-40623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40623"><a href="https://www.funeraire-info.fr/les-professionnels-du-funeraire-en-france/">Les professionnels du funéraire en France</a></li><li id="menu-item-37761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37761"><a href="https://www.funeraire-info.fr/actualite-du-funeraire-en-un-clic/">Actualité du funéraire en un clic</a></li><li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://www.funeraire-info.fr/actualite-du-funeraire/actualites-generales/actualites-diverses/">Divers</a></li><li id="menu-item-33842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33842"><a href="https://www.funeraire-info.fr/actualite-du-funeraire/point-de-vue/">Point de vue</a></li></ul></li><li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37"><a href="https://www.funeraire-info.fr/actualite-du-funeraire/breves/">Brèves<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://www.funeraire-info.fr/actualite-du-funeraire/breves/ephemerides/">Ephémérides</a></li><li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://www.funeraire-info.fr/actualite-du-funeraire/breves/revue-de-presse/">Revue de presse</a></li><li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://www.funeraire-info.fr/actualite-du-funeraire/breves/chiffre-du-jour/">Chiffre du jour</a></li><li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://www.funeraire-info.fr/agenda/">Agenda</a></li><li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://www.funeraire-info.fr/actualite-du-funeraire/breves/avis-de-deces-et-carnet-du-jour/">Avis de décès et Carnet du jour</a></li><li id="menu-item-37935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37935"><a href="https://www.funeraire-info.fr/particuliers/lexique-du-funeraire/">Lexique du funéraire<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-37950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37950"><a href="https://www.funeraire-info.fr/un-dictionnaire-du-funeraire/">Un dictionnaire du funéraire</a></li><li id="menu-item-69570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69570"><a href="https://www.funeraire-info.fr/la-mise-en-biere-ou-fermeture-du-cercueil-definition/">La mise en bière ou fermeture du cercueil, définition</a></li></ul></li></ul></li><li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43"><a href="https://www.funeraire-info.fr/actualite-du-funeraire/actualites-generales/culture/">Culture<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-13137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13137"><a href="https://www.funeraire-info.fr/la-culture-et-la-mort/">La culture et la mort</a></li><li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://www.funeraire-info.fr/actualite-du-funeraire/actualites-generales/culture/livres/">Livres</a></li><li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://www.funeraire-info.fr/actualite-du-funeraire/actualites-generales/culture/voyage/">Voyage</a></li><li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://www.funeraire-info.fr/actualite-du-funeraire/actualites-generales/culture/cinema/">Cinéma</a></li><li id="menu-item-223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223"><a href="https://www.funeraire-info.fr/actualite-du-funeraire/actualites-generales/culture/histoire/">Histoire</a></li><li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://www.funeraire-info.fr/photos-dessins/">Photos / dessins</a></li></ul></li><li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://www.funeraire-info.fr/legislation/">Législation</a></li><li id="menu-item-10723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10723"><a href="https://www.funeraire-info.fr/particuliers/en-cas-de-deces/">En cas de décès<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-94371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94371"><a href="https://www.funeraire-info.fr/particuliers/les-formalites/">Les Formalités<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-94372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94372"><a href="https://www.funeraire-info.fr/condoleances-des-mots-pour-exprimer-votre-empathie-face-au-deuil/">condoléances</a></li><li id="menu-item-13032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13032"><a href="https://www.funeraire-info.fr/deces-les-demarches/">Décès, les démarches</a></li><li id="menu-item-13021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13021"><a href="https://www.funeraire-info.fr/les-pompes-funebres/">Les pompes funèbres</a></li><li id="menu-item-13029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13029"><a href="https://www.funeraire-info.fr/choisir-une-entreprise-de-pompes-funebres/">Choisir une entreprise de pompes funèbres</a></li><li id="menu-item-13023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13023"><a href="https://www.funeraire-info.fr/la-thanatopraxie-cest-quoi/">La thanatopraxie, c&rsquo;est quoi?</a></li><li id="menu-item-13031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13031"><a href="https://www.funeraire-info.fr/transport-de-corps/">Transport de corps</a></li><li id="menu-item-13026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13026"><a href="https://www.funeraire-info.fr/preparer-sa-mort/">Préparer sa mort</a></li><li id="menu-item-13027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13027"><a href="https://www.funeraire-info.fr/point-de-droit-cryogenisation/">Point de droit – Cryogénisation</a></li><li id="menu-item-13028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13028"><a href="https://www.funeraire-info.fr/point-de-droit-inhumation-sur-terrain-prive/">point de droit – Inhumation sur terrain privé</a></li><li id="menu-item-13022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13022"><a href="https://www.funeraire-info.fr/les-causes-de-deces-en-france/">Les causes de décès en France</a></li><li id="menu-item-13030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13030"><a href="https://www.funeraire-info.fr/peut-on-se-faire-inhumer-nimporte-ou/">Peut on se faire inhumer n’importe où ?</a></li><li id="menu-item-13143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13143"><a href="https://www.funeraire-info.fr/etre-transforme-en-diamant-apres-sa-mort/">Etre transformé en diamant après sa mort?</a></li></ul></li><li id="menu-item-13051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13051"><a href="https://www.funeraire-info.fr/la-succession/">La succession<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-13052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13052"><a href="https://www.funeraire-info.fr/la-succession-lexique/">La succession : Lexique</a></li><li id="menu-item-13105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13105"><a href="https://www.funeraire-info.fr/ouverture-de-la-succession/">Ouverture de la succession</a></li><li id="menu-item-13103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13103"><a href="https://www.funeraire-info.fr/prouver-sa-qualite-d-heritier/">Prouver sa qualité d&rsquo;héritier</a></li><li id="menu-item-13104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13104"><a href="https://www.funeraire-info.fr/heritiers-cas-particuliers/">Héritiers, cas particuliers</a></li><li id="menu-item-13102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13102"><a href="https://www.funeraire-info.fr/la-devolution-successorale-qui-est-heritier/">la devolution successorale : qui est héritier ?</a></li><li id="menu-item-13101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13101"><a href="https://www.funeraire-info.fr/autres-droits-du-conjoint/">Autres droits du conjoint</a></li><li id="menu-item-13099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13099"><a href="https://www.funeraire-info.fr/le-testament/">Le testament</a></li><li id="menu-item-13100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13100"><a href="https://www.funeraire-info.fr/les-differentes-formes-du-testament/">Les différentes formes du testament</a></li><li id="menu-item-13098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13098"><a href="https://www.funeraire-info.fr/le-testament-questions/">Le testament, questions?</a></li><li id="menu-item-13097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13097"><a href="https://www.funeraire-info.fr/la-donation/">La donation</a></li><li id="menu-item-13096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13096"><a href="https://www.funeraire-info.fr/la-liberalite/">La liberalité</a></li><li id="menu-item-13095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13095"><a href="https://www.funeraire-info.fr/donation-et-succession/">Donation et succession</a></li><li id="menu-item-13094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13094"><a href="https://www.funeraire-info.fr/reserve-et-quotite-disponible/">Réserve et quotité disponible</a></li><li id="menu-item-13093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13093"><a href="https://www.funeraire-info.fr/desheriter/">déshériter ?</a></li><li id="menu-item-13092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13092"><a href="https://www.funeraire-info.fr/accepter-une-succession/">Accepter une succession</a></li><li id="menu-item-13091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13091"><a href="https://www.funeraire-info.fr/mandat-posthume-indivision/">Mandat posthume, indivision</a></li><li id="menu-item-13090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13090"><a href="https://www.funeraire-info.fr/la-succession-quelques-exemples/">La succession, quelques exemples</a></li></ul></li><li id="menu-item-10725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10725"><a href="https://www.funeraire-info.fr/particuliers/les-conseils/">Les conseils<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-13020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13020"><a href="https://www.funeraire-info.fr/les-associations-daide-et-de-soutien-aux-endeuilles/">Les associations d’aide et de soutien aux endeuillés</a></li><li id="menu-item-13025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13025"><a href="https://www.funeraire-info.fr/contrats-obseques-conventions-assurances/">Contrats obsèques, conventions, assurances</a></li><li id="menu-item-13024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13024"><a href="https://www.funeraire-info.fr/les-fleurs-du-deuil/">Les fleurs du deuil</a></li><li id="menu-item-13045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13045"><a href="https://www.funeraire-info.fr/redaction-du-faire-part-de-deces/">Rédaction du faire-part de décès</a></li><li id="menu-item-13044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13044"><a href="https://www.funeraire-info.fr/repondre-a-lannonce-dun-deces/">Répondre à l’annonce d’un décès</a></li><li id="menu-item-13127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13127"><a href="https://www.funeraire-info.fr/reflexions-sur-linevitable-perte-dun-etre-cher/">Réflexions sur l&rsquo;inévitable perte d&rsquo;un être cher</a></li><li id="menu-item-13126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13126"><a href="https://www.funeraire-info.fr/contribution-de-michel-landa-sur-la-fin-de-vie/">Contribution de Michel Landa sur la fin de vie</a></li><li id="menu-item-13128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13128"><a href="https://www.funeraire-info.fr/preparer-une-fin-de-vie-digne/">Préparer une fin de vie digne</a></li><li id="menu-item-13125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13125"><a href="https://www.funeraire-info.fr/le-bout-du-chemin/">Le bout du chemin</a></li><li id="menu-item-13130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13130"><a href="https://www.funeraire-info.fr/ecrire-ses-memoires/">Ecrire ses mémoires</a></li><li id="menu-item-13129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13129"><a href="https://www.funeraire-info.fr/ecrire-son-testament/">Ecrire son testament</a></li><li id="menu-item-13124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13124"><a href="https://www.funeraire-info.fr/une-transmission-numerique/">Une transmission numérique</a></li></ul></li><li id="menu-item-13134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13134"><a href="https://www.funeraire-info.fr/les-rites-funeraires/">Les rites funéraires en fonction des religions<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-12950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12950"><a href="https://www.funeraire-info.fr/rite-funeraire-catholique/">Rite funéraire catholique</a></li><li id="menu-item-13036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13036"><a href="https://www.funeraire-info.fr/rite-funeraire-laic/">Rite funéraire laïc</a></li><li id="menu-item-13039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13039"><a href="https://www.funeraire-info.fr/rite-funeraire-protestant/">Rite funéraire protestant</a></li><li id="menu-item-13035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13035"><a href="https://www.funeraire-info.fr/rite-funeraire-juif/">Rite funéraire Juif</a></li><li id="menu-item-13037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13037"><a href="https://www.funeraire-info.fr/rite-funeraire-musulman/">Rite funéraire musulman</a></li><li id="menu-item-13038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13038"><a href="https://www.funeraire-info.fr/rite-funeraire-orthodoxe/">Rite funéraire orthodoxe</a></li><li id="menu-item-13033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13033"><a href="https://www.funeraire-info.fr/rite-funeraire-bouddhiste/">Rite funéraire bouddhiste</a></li><li id="menu-item-13034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13034"><a href="https://www.funeraire-info.fr/rite-funeraire-hindouiste/">Rite funéraire hindouiste</a></li></ul></li></ul></li><li id="menu-item-26432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26432"><a href="https://www.funeraire-info.fr/forums/">Forums</a></li><li id="menu-item-389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-389"><a href="https://www.funeraire-info.fr/annuaire/">Annuaire<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-390"><a href="https://www.funeraire-info.fr/ajouter-une-fiche/">Ajouter une fiche</a></li><li id="menu-item-403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403"><a href="https://www.funeraire-info.fr/par-categories/">Par catégories</a></li><li id="menu-item-469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-469"><a title="test" href="https://www.funeraire-info.fr/dir/">Les sociétés</a></li><li id="menu-item-38701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38701"><a href="http://www.annuaire.funeraire-info.fr">Annuaire du funéraire</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.funeraire-info.fr/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Recherche</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.funeraire-info.fr/"> <img src="https://www.funeraire-info.fr/wp-content/uploads/2014/05/logo-FI-300par100.png" alt="actualité du funéraire"/> <span class="td-visual-hidden">le Journal du Funéraire</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td_uid_1_5a4d0bd3b0de9_rand td_block_template_1"><div class="g g-4"><div class="g-single a-87"><a class="gofollow" data-track="ODcsNCwxLDYw" href="http://www.cpfm.fr/" target="_blank" rel="nofollow"><img src="https://www.funeraire-info.fr/wp-content/uploads/2016/06/banniere_CPFM_768x90.gif"></a></div></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="https://www.funeraire-info.fr/"> <img src="https://www.funeraire-info.fr/wp-content/uploads/2014/05/logo-FI-300par100.png" alt="actualité du funéraire"/> </a></div><div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-22"><a href="https://www.funeraire-info.fr/actualite-du-funeraire/">Actualité</a><ul  class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-36"><a href="https://www.funeraire-info.fr/actualites-des-pompes-funebres-et-marbreries/">Pompes funèbres et marbreries</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35"><a href="https://www.funeraire-info.fr/actualite-des-crematoriums/">Crématoriums</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24"><a href="https://www.funeraire-info.fr/actualite-des-thanatopracteurs/">Thanatopracteurs</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-26"><a href="https://www.funeraire-info.fr/actualite-du-funeraire/actualites-generales/">Actualités générales</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40623"><a href="https://www.funeraire-info.fr/les-professionnels-du-funeraire-en-france/">Les professionnels du funéraire en France</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37761"><a href="https://www.funeraire-info.fr/actualite-du-funeraire-en-un-clic/">Actualité du funéraire en un clic</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="https://www.funeraire-info.fr/actualite-du-funeraire/actualites-generales/actualites-diverses/">Divers</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33842"><a href="https://www.funeraire-info.fr/actualite-du-funeraire/point-de-vue/">Point de vue</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-37"><a href="https://www.funeraire-info.fr/actualite-du-funeraire/breves/">Brèves</a><ul  class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41"><a href="https://www.funeraire-info.fr/actualite-du-funeraire/breves/ephemerides/">Ephémérides</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42"><a href="https://www.funeraire-info.fr/actualite-du-funeraire/breves/revue-de-presse/">Revue de presse</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40"><a href="https://www.funeraire-info.fr/actualite-du-funeraire/breves/chiffre-du-jour/">Chiffre du jour</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38"><a href="https://www.funeraire-info.fr/agenda/">Agenda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39"><a href="https://www.funeraire-info.fr/actualite-du-funeraire/breves/avis-de-deces-et-carnet-du-jour/">Avis de décès et Carnet du jour</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-37935"><a href="https://www.funeraire-info.fr/particuliers/lexique-du-funeraire/">Lexique du funéraire</a><ul  class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37950"><a href="https://www.funeraire-info.fr/un-dictionnaire-du-funeraire/">Un dictionnaire du funéraire</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-69570"><a href="https://www.funeraire-info.fr/la-mise-en-biere-ou-fermeture-du-cercueil-definition/">La mise en bière ou fermeture du cercueil, définition</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-43"><a href="https://www.funeraire-info.fr/actualite-du-funeraire/actualites-generales/culture/">Culture</a><ul  class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13137"><a href="https://www.funeraire-info.fr/la-culture-et-la-mort/">La culture et la mort</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46"><a href="https://www.funeraire-info.fr/actualite-du-funeraire/actualites-generales/culture/livres/">Livres</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47"><a href="https://www.funeraire-info.fr/actualite-du-funeraire/actualites-generales/culture/voyage/">Voyage</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45"><a href="https://www.funeraire-info.fr/actualite-du-funeraire/actualites-generales/culture/cinema/">Cinéma</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-223"><a href="https://www.funeraire-info.fr/actualite-du-funeraire/actualites-generales/culture/histoire/">Histoire</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44"><a href="https://www.funeraire-info.fr/photos-dessins/">Photos / dessins</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-48"><a href="https://www.funeraire-info.fr/legislation/">Législation</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-10723"><a href="https://www.funeraire-info.fr/particuliers/en-cas-de-deces/">En cas de décès</a><ul  class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-94371"><a href="https://www.funeraire-info.fr/particuliers/les-formalites/">Les Formalités</a><ul  class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94372"><a href="https://www.funeraire-info.fr/condoleances-des-mots-pour-exprimer-votre-empathie-face-au-deuil/">condoléances</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13032"><a href="https://www.funeraire-info.fr/deces-les-demarches/">Décès, les démarches</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13021"><a href="https://www.funeraire-info.fr/les-pompes-funebres/">Les pompes funèbres</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13029"><a href="https://www.funeraire-info.fr/choisir-une-entreprise-de-pompes-funebres/">Choisir une entreprise de pompes funèbres</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13023"><a href="https://www.funeraire-info.fr/la-thanatopraxie-cest-quoi/">La thanatopraxie, c&rsquo;est quoi?</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13031"><a href="https://www.funeraire-info.fr/transport-de-corps/">Transport de corps</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13026"><a href="https://www.funeraire-info.fr/preparer-sa-mort/">Préparer sa mort</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13027"><a href="https://www.funeraire-info.fr/point-de-droit-cryogenisation/">Point de droit – Cryogénisation</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13028"><a href="https://www.funeraire-info.fr/point-de-droit-inhumation-sur-terrain-prive/">point de droit – Inhumation sur terrain privé</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13022"><a href="https://www.funeraire-info.fr/les-causes-de-deces-en-france/">Les causes de décès en France</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13030"><a href="https://www.funeraire-info.fr/peut-on-se-faire-inhumer-nimporte-ou/">Peut on se faire inhumer n’importe où ?</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13143"><a href="https://www.funeraire-info.fr/etre-transforme-en-diamant-apres-sa-mort/">Etre transformé en diamant après sa mort?</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-13051"><a href="https://www.funeraire-info.fr/la-succession/">La succession</a><ul  class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13052"><a href="https://www.funeraire-info.fr/la-succession-lexique/">La succession : Lexique</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13105"><a href="https://www.funeraire-info.fr/ouverture-de-la-succession/">Ouverture de la succession</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13103"><a href="https://www.funeraire-info.fr/prouver-sa-qualite-d-heritier/">Prouver sa qualité d&rsquo;héritier</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13104"><a href="https://www.funeraire-info.fr/heritiers-cas-particuliers/">Héritiers, cas particuliers</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13102"><a href="https://www.funeraire-info.fr/la-devolution-successorale-qui-est-heritier/">la devolution successorale : qui est héritier ?</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13101"><a href="https://www.funeraire-info.fr/autres-droits-du-conjoint/">Autres droits du conjoint</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13099"><a href="https://www.funeraire-info.fr/le-testament/">Le testament</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13100"><a href="https://www.funeraire-info.fr/les-differentes-formes-du-testament/">Les différentes formes du testament</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13098"><a href="https://www.funeraire-info.fr/le-testament-questions/">Le testament, questions?</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13097"><a href="https://www.funeraire-info.fr/la-donation/">La donation</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13096"><a href="https://www.funeraire-info.fr/la-liberalite/">La liberalité</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13095"><a href="https://www.funeraire-info.fr/donation-et-succession/">Donation et succession</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13094"><a href="https://www.funeraire-info.fr/reserve-et-quotite-disponible/">Réserve et quotité disponible</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13093"><a href="https://www.funeraire-info.fr/desheriter/">déshériter ?</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13092"><a href="https://www.funeraire-info.fr/accepter-une-succession/">Accepter une succession</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13091"><a href="https://www.funeraire-info.fr/mandat-posthume-indivision/">Mandat posthume, indivision</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13090"><a href="https://www.funeraire-info.fr/la-succession-quelques-exemples/">La succession, quelques exemples</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-10725"><a href="https://www.funeraire-info.fr/particuliers/les-conseils/">Les conseils</a><ul  class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13020"><a href="https://www.funeraire-info.fr/les-associations-daide-et-de-soutien-aux-endeuilles/">Les associations d’aide et de soutien aux endeuillés</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13025"><a href="https://www.funeraire-info.fr/contrats-obseques-conventions-assurances/">Contrats obsèques, conventions, assurances</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13024"><a href="https://www.funeraire-info.fr/les-fleurs-du-deuil/">Les fleurs du deuil</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13045"><a href="https://www.funeraire-info.fr/redaction-du-faire-part-de-deces/">Rédaction du faire-part de décès</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13044"><a href="https://www.funeraire-info.fr/repondre-a-lannonce-dun-deces/">Répondre à l’annonce d’un décès</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13127"><a href="https://www.funeraire-info.fr/reflexions-sur-linevitable-perte-dun-etre-cher/">Réflexions sur l&rsquo;inévitable perte d&rsquo;un être cher</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13126"><a href="https://www.funeraire-info.fr/contribution-de-michel-landa-sur-la-fin-de-vie/">Contribution de Michel Landa sur la fin de vie</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13128"><a href="https://www.funeraire-info.fr/preparer-une-fin-de-vie-digne/">Préparer une fin de vie digne</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13125"><a href="https://www.funeraire-info.fr/le-bout-du-chemin/">Le bout du chemin</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13130"><a href="https://www.funeraire-info.fr/ecrire-ses-memoires/">Ecrire ses mémoires</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13129"><a href="https://www.funeraire-info.fr/ecrire-son-testament/">Ecrire son testament</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13124"><a href="https://www.funeraire-info.fr/une-transmission-numerique/">Une transmission numérique</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-13134"><a href="https://www.funeraire-info.fr/les-rites-funeraires/">Les rites funéraires en fonction des religions</a><ul  class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12950"><a href="https://www.funeraire-info.fr/rite-funeraire-catholique/">Rite funéraire catholique</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13036"><a href="https://www.funeraire-info.fr/rite-funeraire-laic/">Rite funéraire laïc</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13039"><a href="https://www.funeraire-info.fr/rite-funeraire-protestant/">Rite funéraire protestant</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13035"><a href="https://www.funeraire-info.fr/rite-funeraire-juif/">Rite funéraire Juif</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13037"><a href="https://www.funeraire-info.fr/rite-funeraire-musulman/">Rite funéraire musulman</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13038"><a href="https://www.funeraire-info.fr/rite-funeraire-orthodoxe/">Rite funéraire orthodoxe</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13033"><a href="https://www.funeraire-info.fr/rite-funeraire-bouddhiste/">Rite funéraire bouddhiste</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13034"><a href="https://www.funeraire-info.fr/rite-funeraire-hindouiste/">Rite funéraire hindouiste</a></li></ul></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26432"><a href="https://www.funeraire-info.fr/forums/">Forums</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-389"><a href="https://www.funeraire-info.fr/annuaire/">Annuaire</a><ul  class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-390"><a href="https://www.funeraire-info.fr/ajouter-une-fiche/">Ajouter une fiche</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-403"><a href="https://www.funeraire-info.fr/par-categories/">Par catégories</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-469"><a title="test" href="https://www.funeraire-info.fr/dir/">Les sociétés</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38701"><a href="http://www.annuaire.funeraire-info.fr">Annuaire du funéraire</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.funeraire-info.fr/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.funeraire-info.fr/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans A la Une" class="entry-crumb" href="https://www.funeraire-info.fr/actualite-du-funeraire/a-la-une/">A la Une</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Les monuments cinéraires, le nouvel enjeu du secteur funéraire</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-108263" class="post-108263 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-actualite-du-funeraire category-actualites-generales category-actualites-des-pompes-funebres-et-marbreries category-professionnels tag-cavurne tag-dispersion-de-cendres tag-jardin-cineraire tag-jardin-de-dispersion tag-jardin-du-souvenir tag-monuments-cineraires tag-urnes wl_entity_type-article" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://www.funeraire-info.fr/actualite-du-funeraire/">Actualité</a></li><li class="entry-category"><a  href="https://www.funeraire-info.fr/actualite-du-funeraire/a-la-une/">A la Une</a></li><li class="entry-category"><a  href="https://www.funeraire-info.fr/actualite-du-funeraire/actualites-generales/">Actualités générales</a></li><li class="entry-category"><a  href="https://www.funeraire-info.fr/actualites-des-pompes-funebres-et-marbreries/">Pompes funèbres et marbreries</a></li><li class="entry-category"><a  href="https://www.funeraire-info.fr/professionnels/">Professionnels</a></li></ul> <header class="td-post-title"><h1 class="entry-title">Les monuments cinéraires, le nouvel enjeu du secteur funéraire</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.funeraire-info.fr/author/sarahbp/">Sarah</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-03T17:58:45+00:00" >Jan 3, 2018</time></span><div class="td-post-comments"><a href="https://www.funeraire-info.fr/les-monuments-cineraires-le-nouvel-enjeu-du-secteur-funeraire-108263/#respond"><i class="td-icon-comments"></i>0</a></div><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-108263">0</span></div></div></header></div><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.funeraire-info.fr%2Fles-monuments-cineraires-le-nouvel-enjeu-du-secteur-funeraire-108263%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Les+monuments+cin%C3%A9raires%2C+le+nouvel+enjeu+du+secteur+fun%C3%A9raire&url=https%3A%2F%2Fwww.funeraire-info.fr%2Fles-monuments-cineraires-le-nouvel-enjeu-du-secteur-funeraire-108263%2F&via=le+Journal+du+Fun%C3%A9raire"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter sur twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.funeraire-info.fr/les-monuments-cineraires-le-nouvel-enjeu-du-secteur-funeraire-108263/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.funeraire-info.fr/les-monuments-cineraires-le-nouvel-enjeu-du-secteur-funeraire-108263/&amp;media=https://www.funeraire-info.fr/wp-content/uploads/2017/12/25485233_10213049990557982_274238755_o.jpg&description=Les monuments cinéraires deviennent un nouvel enjeu au sein de l'espace du marché funéraire avec une nouvelle manière d'aborder le deuil et le souvenir." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Les+monuments+cin%C3%A9raires%2C+le+nouvel+enjeu+du+secteur+fun%C3%A9raire%20-%20https%3A%2F%2Fwww.funeraire-info.fr%2Fles-monuments-cineraires-le-nouvel-enjeu-du-secteur-funeraire-108263%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><div class="td-post-featured-image"><figure><a href="https://www.funeraire-info.fr/wp-content/uploads/2017/12/25485233_10213049990557982_274238755_o.jpg" data-caption="Maffre monuments cinéraires Maffre"><img width="696" height="1237" class="entry-thumb td-modal-image" src="https://www.funeraire-info.fr/wp-content/uploads/2017/12/25485233_10213049990557982_274238755_o-696x1237.jpg" srcset="https://www.funeraire-info.fr/wp-content/uploads/2017/12/25485233_10213049990557982_274238755_o-696x1237.jpg 696w, https://www.funeraire-info.fr/wp-content/uploads/2017/12/25485233_10213049990557982_274238755_o-169x300.jpg 169w, https://www.funeraire-info.fr/wp-content/uploads/2017/12/25485233_10213049990557982_274238755_o-768x1365.jpg 768w, https://www.funeraire-info.fr/wp-content/uploads/2017/12/25485233_10213049990557982_274238755_o-576x1024.jpg 576w, https://www.funeraire-info.fr/wp-content/uploads/2017/12/25485233_10213049990557982_274238755_o-1068x1899.jpg 1068w, https://www.funeraire-info.fr/wp-content/uploads/2017/12/25485233_10213049990557982_274238755_o-236x420.jpg 236w, https://www.funeraire-info.fr/wp-content/uploads/2017/12/25485233_10213049990557982_274238755_o-200x356.jpg 200w, https://www.funeraire-info.fr/wp-content/uploads/2017/12/25485233_10213049990557982_274238755_o.jpg 1152w" sizes="(max-width: 696px) 100vw, 696px" alt="Maffre monuments cinéraires" title="Maffre monuments cinéraires"/></a><figcaption class="wp-caption-text">Maffre monuments cinéraires Maffre</figcaption></figure></div><p style="text-align: justify;">On parle très régulièrement de l’espace cinéraire et plus particulièrement de la dispersion. Surtout depuis la loi que beaucoup jugent incomplète. D’ailleurs depuis des années, les familles ne savent pas toujours ce qu’elles ont le droit de faire avec l’urne ou non. L&rsquo;attention à été mise sur la dispersion. Et pourtant…avec un taux de crémation sans cesse croissant et un besoin particulier accordé au souvenir, le jardin cinéraire devient un véritable enjeu en lieu et place du marché funéraire et une nouvelle manière d’aborder le deuil. Surtout avec les monuments cinéraires, comme l&rsquo;expliquait Jean Ruellan, <span>directeur du marketing et de la communication d’ </span><a href="https://www.funeraire-info.fr/jean-ruellan-et-ogf-nous-devons-eduquer-le-marche-107553/" target="_blank" rel="noopener">OGF</a>, à la Toussaint 2017.</p><p style="text-align: justify;">Le jardin cinéraire est un lieu dédié à la crémation, dans cet endroit on y trouve un jardin du souvenir, appelé aussi jardin de dispersion. Mais il peut aussi y accueillir des monuments cinéraires. Avec l’interdiction de ramener les urnes à domicile, on pensait le marché des urnes voué au déclin et pourtant il n’en est rien.</p> <figure id="attachment_108267" style="width: 550px" class="wp-caption aligncenter"><img class="size-full wp-image-108267" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.funeraire-info.fr/wp-content/uploads/2017/12/monuments-cinéraires-Marc-Manzini.jpg"  alt="monuments-cinéraires-Marc-Manzini Les monuments cinéraires, le nouvel enjeu du secteur funéraire"  width="550" height="280" data-lazy-srcset="https://www.funeraire-info.fr/wp-content/uploads/2017/12/monuments-cinéraires-Marc-Manzini.jpg 550w, https://www.funeraire-info.fr/wp-content/uploads/2017/12/monuments-cinéraires-Marc-Manzini-300x153.jpg 300w, https://www.funeraire-info.fr/wp-content/uploads/2017/12/monuments-cinéraires-Marc-Manzini-200x102.jpg 200w" data-lazy-sizes="(max-width: 550px) 100vw, 550px" /><noscript><img class="size-full wp-image-108267" src="https://www.funeraire-info.fr/wp-content/uploads/2017/12/monuments-cinéraires-Marc-Manzini.jpg"  alt="monuments-cinéraires-Marc-Manzini Les monuments cinéraires, le nouvel enjeu du secteur funéraire"  width="550" height="280" srcset="https://www.funeraire-info.fr/wp-content/uploads/2017/12/monuments-cinéraires-Marc-Manzini.jpg 550w, https://www.funeraire-info.fr/wp-content/uploads/2017/12/monuments-cinéraires-Marc-Manzini-300x153.jpg 300w, https://www.funeraire-info.fr/wp-content/uploads/2017/12/monuments-cinéraires-Marc-Manzini-200x102.jpg 200w" sizes="(max-width: 550px) 100vw, 550px" /></noscript><figcaption class="wp-caption-text">monuments cinéraires Manzini</figcaption></figure><p style="text-align: justify;">Revenons donc à nos monuments cinéraires. Qu’est-ce que c’est exactement ? Nous sommes déjà venus vous parler des cavurnes. C’est tout simplement un petit caveau qui permet d’y déposer des urnes funéraires. Le cavurne est recouvert d’une dalle en béton. En revanche la tombe cinéraire elle, ne peut abriter qu’une seule urne et on peut y déposer un monument. Une tombe cinéraire ressemble à une tombe d’inhumation mais en plus petite, tout simplement.</p><p style="text-align: justify;">Lors du salon funéraire, je me suis intéressée à ces tombes cinéraires, et les entreprises qui sont depuis longtemps dans le cinéraire et spécialisées dans les monuments proposent de belles prestations. Je pense en particulier à l’entreprise <a href="http://www.manzini.fr/granit-ornementation-funeraire/nouveautes-2016.html" target="_blank" rel="noopener" rel="nofollow">Manzini</a>, de Marc Manzini, président honoraire de la <a href="http://csnaf.fr/" target="_blank" rel="noopener" rel="nofollow">C.S.N.A.F</a> ou encore de l&rsquo;entreprise <a href="http://www.granitsmaffre.com/" target="_blank" rel="noopener" rel="nofollow">Granits Michel Maffre</a>, ou <a href="http://www.stonest.fr/" target="_blank" rel="noopener" rel="nofollow">Stonest</a>.</p><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.funeraire-info.fr/efflam-nouveau-systeme-dexploitation-107695/" target="_blank" rel="nofollow" class="ue2e050a88aa9283d9782361587dfb16e"><style>.ue2e050a88aa9283d9782361587dfb16e , .ue2e050a88aa9283d9782361587dfb16e .postImageUrl , .ue2e050a88aa9283d9782361587dfb16e .centered-text-area{min-height:80px;position:relative}.ue2e050a88aa9283d9782361587dfb16e,.ue2e050a88aa9283d9782361587dfb16e:hover,.ue2e050a88aa9283d9782361587dfb16e:visited,.ue2e050a88aa9283d9782361587dfb16e:active{border:0!important}.ue2e050a88aa9283d9782361587dfb16e .clearfix:after{content:"";display:table;clear:both}.ue2e050a88aa9283d9782361587dfb16e{display:block;transition:background-color 250ms;webkit-transition:background-color 250ms;width:100%;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;background-color:#ECF0F1;box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-moz-box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-o-box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-webkit-box-shadow:0 1px 2px rgba(0,0,0,0.17)}.ue2e050a88aa9283d9782361587dfb16e:active,.ue2e050a88aa9283d9782361587dfb16e:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;background-color:#8E44AD}.ue2e050a88aa9283d9782361587dfb16e .centered-text-area{width:100%;position:relative}.ue2e050a88aa9283d9782361587dfb16e
.ctaText{border-bottom:0 solid #fff;color:#000;font-size:16px;font-weight:bold;margin:0;padding:0;text-decoration:underline}.ue2e050a88aa9283d9782361587dfb16e
.postTitle{color:#2C3E50;font-size:16px;font-weight:600;margin:0;padding:0;width:100%}.ue2e050a88aa9283d9782361587dfb16e
.ctaButton{background-color:#e6e6e6!important;color:#000;border:none;border-radius:3px;box-shadow:none;font-size:14px;font-weight:bold;line-height:26px;moz-border-radius:3px;text-align:center;text-decoration:none;text-shadow:none;width:80px;min-height:80px;background:url(https://www.funeraire-info.fr/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat;position:absolute;right:0;top:0}.ue2e050a88aa9283d9782361587dfb16e:hover
.ctaButton{background-color:#9B59B6!important}.ue2e050a88aa9283d9782361587dfb16e .centered-text{display:table;height:80px;padding-left:18px;top:0}.ue2e050a88aa9283d9782361587dfb16e .ue2e050a88aa9283d9782361587dfb16e-content{display:table-cell;margin:0;padding:0;padding-right:108px;position:relative;vertical-align:middle;width:100%}.ue2e050a88aa9283d9782361587dfb16e:after{content:"";display:block;clear:both}</style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="ue2e050a88aa9283d9782361587dfb16e-content"><span class="ctaText">Lire aussi :</span>&nbsp; <span class="postTitle">Efflam, nouveau système d’exploitation</span></div></div></div><div class="ctaButton"></div></a></div><figure id="attachment_108265" style="width: 2048px" class="wp-caption alignnone"><img class="size-full wp-image-108265" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.funeraire-info.fr/wp-content/uploads/2017/12/25467501_10213049990477980_576923209_o.jpg"  alt="25467501_10213049990477980_576923209_o Les monuments cinéraires, le nouvel enjeu du secteur funéraire"  width="2048" height="1152" data-lazy-srcset="https://www.funeraire-info.fr/wp-content/uploads/2017/12/25467501_10213049990477980_576923209_o.jpg 2048w, https://www.funeraire-info.fr/wp-content/uploads/2017/12/25467501_10213049990477980_576923209_o-300x169.jpg 300w, https://www.funeraire-info.fr/wp-content/uploads/2017/12/25467501_10213049990477980_576923209_o-768x432.jpg 768w, https://www.funeraire-info.fr/wp-content/uploads/2017/12/25467501_10213049990477980_576923209_o-1024x576.jpg 1024w, https://www.funeraire-info.fr/wp-content/uploads/2017/12/25467501_10213049990477980_576923209_o-696x392.jpg 696w, https://www.funeraire-info.fr/wp-content/uploads/2017/12/25467501_10213049990477980_576923209_o-1068x601.jpg 1068w, https://www.funeraire-info.fr/wp-content/uploads/2017/12/25467501_10213049990477980_576923209_o-747x420.jpg 747w, https://www.funeraire-info.fr/wp-content/uploads/2017/12/25467501_10213049990477980_576923209_o-200x113.jpg 200w" data-lazy-sizes="(max-width: 2048px) 100vw, 2048px" /><noscript><img class="size-full wp-image-108265" src="https://www.funeraire-info.fr/wp-content/uploads/2017/12/25467501_10213049990477980_576923209_o.jpg"  alt="25467501_10213049990477980_576923209_o Les monuments cinéraires, le nouvel enjeu du secteur funéraire"  width="2048" height="1152" srcset="https://www.funeraire-info.fr/wp-content/uploads/2017/12/25467501_10213049990477980_576923209_o.jpg 2048w, https://www.funeraire-info.fr/wp-content/uploads/2017/12/25467501_10213049990477980_576923209_o-300x169.jpg 300w, https://www.funeraire-info.fr/wp-content/uploads/2017/12/25467501_10213049990477980_576923209_o-768x432.jpg 768w, https://www.funeraire-info.fr/wp-content/uploads/2017/12/25467501_10213049990477980_576923209_o-1024x576.jpg 1024w, https://www.funeraire-info.fr/wp-content/uploads/2017/12/25467501_10213049990477980_576923209_o-696x392.jpg 696w, https://www.funeraire-info.fr/wp-content/uploads/2017/12/25467501_10213049990477980_576923209_o-1068x601.jpg 1068w, https://www.funeraire-info.fr/wp-content/uploads/2017/12/25467501_10213049990477980_576923209_o-747x420.jpg 747w, https://www.funeraire-info.fr/wp-content/uploads/2017/12/25467501_10213049990477980_576923209_o-200x113.jpg 200w" sizes="(max-width: 2048px) 100vw, 2048px" /></noscript><figcaption class="wp-caption-text">Maffre monuments cinéraires Salon Funéraire Paris Le Bourget 2017</figcaption></figure><h2 style="text-align: justify;">Qu’est ce que révèle des rites en vigueur ?</h2><p style="text-align: justify;">Qu’ils évoluent. On parle souvent des rites pour rappeler les traditions, or vous remarquerez que dans n’importe quelle société ou tribu, les rites évoluent pour s’adapter aux besoins culturels, cultuels et émotionnels de ceux qui les pratiquent. Le recul de la religion, le besoin de se souvenir participent à l’émergence de ces monuments cinéraires.</p><p style="text-align: justify;">On ne le dit jamais assez mais la mort c’est vraiment le problème des vivants. Que l’on soit croyant ou non, le besoin de se rappeler, de commémorer et de rendre hommage est très prégnant dans notre société. C’est pourquoi les dispersions « <em>selon les volontés du défunt</em> » ne satisfont pas toujours ceux qui les survivent. Et c’est là, le plus paradoxal de la situation puisque ceux qui, au départ choisissaient la crémation mettaient en avant le côté « <em>Je ne veux pas embêter ma famille, brûlez moi et dispersez mes cendres </em>». Mais une fois fait, les familles se retrouvent démunis. Un premier effort a été mis sur les jardins de dispersion, qui ne sont plus simplement des puits mais de jolis jardins où les galets blancs côtoient des environnements paysagers. C’est d’ailleurs le postulat de <a href="https://www.funeraire-info.fr/la-societe-des-crematoriums-de-france-des-premieres-pierres-du-nord-au-sud-108121/" target="_blank" rel="noopener">La Société des Crématoriums de France</a>, qui fait du jardin du souvenir une étape essentielle dans le travail de deuil.</p><p style="text-align: justify;">Les monuments cinéraires répondent donc à de nouveaux besoins du côté des familles, et d’un marché du coté des professionnels du funéraire et plus particulièrement de la marbrerie.</p> <figure id="attachment_108264" style="width: 2048px" class="wp-caption alignnone"><img class="size-full wp-image-108264" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.funeraire-info.fr/wp-content/uploads/2017/12/25510827_10213049990917991_1374303492_o.jpg"  alt="25510827_10213049990917991_1374303492_o Les monuments cinéraires, le nouvel enjeu du secteur funéraire"  width="2048" height="1152" data-lazy-srcset="https://www.funeraire-info.fr/wp-content/uploads/2017/12/25510827_10213049990917991_1374303492_o.jpg 2048w, https://www.funeraire-info.fr/wp-content/uploads/2017/12/25510827_10213049990917991_1374303492_o-300x169.jpg 300w, https://www.funeraire-info.fr/wp-content/uploads/2017/12/25510827_10213049990917991_1374303492_o-768x432.jpg 768w, https://www.funeraire-info.fr/wp-content/uploads/2017/12/25510827_10213049990917991_1374303492_o-1024x576.jpg 1024w, https://www.funeraire-info.fr/wp-content/uploads/2017/12/25510827_10213049990917991_1374303492_o-696x392.jpg 696w, https://www.funeraire-info.fr/wp-content/uploads/2017/12/25510827_10213049990917991_1374303492_o-1068x601.jpg 1068w, https://www.funeraire-info.fr/wp-content/uploads/2017/12/25510827_10213049990917991_1374303492_o-747x420.jpg 747w, https://www.funeraire-info.fr/wp-content/uploads/2017/12/25510827_10213049990917991_1374303492_o-200x113.jpg 200w" data-lazy-sizes="(max-width: 2048px) 100vw, 2048px" /><noscript><img class="size-full wp-image-108264" src="https://www.funeraire-info.fr/wp-content/uploads/2017/12/25510827_10213049990917991_1374303492_o.jpg"  alt="25510827_10213049990917991_1374303492_o Les monuments cinéraires, le nouvel enjeu du secteur funéraire"  width="2048" height="1152" srcset="https://www.funeraire-info.fr/wp-content/uploads/2017/12/25510827_10213049990917991_1374303492_o.jpg 2048w, https://www.funeraire-info.fr/wp-content/uploads/2017/12/25510827_10213049990917991_1374303492_o-300x169.jpg 300w, https://www.funeraire-info.fr/wp-content/uploads/2017/12/25510827_10213049990917991_1374303492_o-768x432.jpg 768w, https://www.funeraire-info.fr/wp-content/uploads/2017/12/25510827_10213049990917991_1374303492_o-1024x576.jpg 1024w, https://www.funeraire-info.fr/wp-content/uploads/2017/12/25510827_10213049990917991_1374303492_o-696x392.jpg 696w, https://www.funeraire-info.fr/wp-content/uploads/2017/12/25510827_10213049990917991_1374303492_o-1068x601.jpg 1068w, https://www.funeraire-info.fr/wp-content/uploads/2017/12/25510827_10213049990917991_1374303492_o-747x420.jpg 747w, https://www.funeraire-info.fr/wp-content/uploads/2017/12/25510827_10213049990917991_1374303492_o-200x113.jpg 200w" sizes="(max-width: 2048px) 100vw, 2048px" /></noscript><figcaption class="wp-caption-text">Stonest Salon Funéraire Paris Le Bourget 2017</figcaption></figure></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Tags</span></li><li><a href="https://www.funeraire-info.fr/tag/cavurne/">cavurne</a></li><li><a href="https://www.funeraire-info.fr/tag/dispersion-de-cendres/">dispersion de cendres</a></li><li><a href="https://www.funeraire-info.fr/tag/jardin-cineraire/">jardin cinéraire</a></li><li><a href="https://www.funeraire-info.fr/tag/jardin-de-dispersion/">jardin de dispersion</a></li><li><a href="https://www.funeraire-info.fr/tag/jardin-du-souvenir/">Jardin du souvenir</a></li><li><a href="https://www.funeraire-info.fr/tag/monuments-cineraires/">monuments cinéraires</a></li><li><a href="https://www.funeraire-info.fr/tag/urnes/">urnes</a></li></ul></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.funeraire-info.fr%2Fles-monuments-cineraires-le-nouvel-enjeu-du-secteur-funeraire-108263%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Les+monuments+cin%C3%A9raires%2C+le+nouvel+enjeu+du+secteur+fun%C3%A9raire&url=https%3A%2F%2Fwww.funeraire-info.fr%2Fles-monuments-cineraires-le-nouvel-enjeu-du-secteur-funeraire-108263%2F&via=le+Journal+du+Fun%C3%A9raire"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.funeraire-info.fr/les-monuments-cineraires-le-nouvel-enjeu-du-secteur-funeraire-108263/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.funeraire-info.fr/les-monuments-cineraires-le-nouvel-enjeu-du-secteur-funeraire-108263/&amp;media=https://www.funeraire-info.fr/wp-content/uploads/2017/12/25485233_10213049990557982_274238755_o.jpg&description=Les monuments cinéraires deviennent un nouvel enjeu au sein de l'espace du marché funéraire avec une nouvelle manière d'aborder le deuil et le souvenir." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Les+monuments+cin%C3%A9raires%2C+le+nouvel+enjeu+du+secteur+fun%C3%A9raire%20-%20https%3A%2F%2Fwww.funeraire-info.fr%2Fles-monuments-cineraires-le-nouvel-enjeu-du-secteur-funeraire-108263%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="about:blank" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://www.funeraire-info.fr/les-monuments-cineraires-le-nouvel-enjeu-du-secteur-funeraire-108263/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.funeraire-info.fr/les-monuments-cineraires-le-nouvel-enjeu-du-secteur-funeraire-108263/" data-text="Les monuments cinéraires, le nouvel enjeu du secteur funéraire" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.funeraire-info.fr/hommage-populaire-frederic-forte-controverse-soins-aux-defunts-au-menu-du-reveil-funeraire-du-mercredi-3-janvier-2018-108466/">Hommage populaire Frédéric Forte, controverse soins aux défunts&#8230;au menu du réveil funéraire du mercredi 3 janvier 2018</a></div></div><div class="td-next-prev-separator"></div></div><div class="author-box-wrap"><a href="https://www.funeraire-info.fr/author/sarahbp/"><img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/e285e27eeaebd43921a5a96c33398bc9?s=96&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/e285e27eeaebd43921a5a96c33398bc9?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/e285e27eeaebd43921a5a96c33398bc9?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e285e27eeaebd43921a5a96c33398bc9?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.funeraire-info.fr/author/sarahbp/">Sarah</a></span></div><div class="td-author-url"><a href="http://www.lapetitegomme.fr">http://www.lapetitegomme.fr</a></div><div class="td-author-description"></div><div class="td-author-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/lapetitegomme/?fref=ts" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/in/lapetitegomme?trk=hp-identity-name" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:sarah.funeraireinfo@gmail.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/La_Petite_Gomme" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sarah"></span><meta itemprop="datePublished" content="2018-01-03T17:58:45+00:00"><meta itemprop="dateModified" content="2018-01-03T17:58:45+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.funeraire-info.fr/les-monuments-cineraires-le-nouvel-enjeu-du-secteur-funeraire-108263/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.funeraire-info.fr/wp-content/uploads/2014/05/logo-FI-300par100.png"></span><meta itemprop="name" content="le Journal du Funéraire"></span><meta itemprop="headline " content="Les monuments cinéraires, le nouvel enjeu du secteur funéraire"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.funeraire-info.fr/wp-content/uploads/2017/12/25485233_10213049990557982_274238755_o.jpg"><meta itemprop="width" content="1152"><meta itemprop="height" content="2048"></span> </footer></article><div class="td_block_wrap td_block_related_posts td_uid_3_5a4d0bd3cab8f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5a4d0bd3cab8f" ><script>var block_td_uid_3_5a4d0bd3cab8f = new tdBlock();
block_td_uid_3_5a4d0bd3cab8f.id = "td_uid_3_5a4d0bd3cab8f";
block_td_uid_3_5a4d0bd3cab8f.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_3_5a4d0bd3cab8f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a4d0bd3cab8f_rand","tdc_css_class_style":"td_uid_3_5a4d0bd3cab8f_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":108263,"live_filter_cur_post_author":"3865","block_template_id":""}';
block_td_uid_3_5a4d0bd3cab8f.td_column_number = "3";
block_td_uid_3_5a4d0bd3cab8f.block_type = "td_block_related_posts";
block_td_uid_3_5a4d0bd3cab8f.post_count = "3";
block_td_uid_3_5a4d0bd3cab8f.found_posts = "9455";
block_td_uid_3_5a4d0bd3cab8f.header_color = "";
block_td_uid_3_5a4d0bd3cab8f.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a4d0bd3cab8f.max_num_pages = "3152";
tdBlocksArray.push(block_td_uid_3_5a4d0bd3cab8f);</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5a4d0bd3dfcce" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5a4d0bd3cab8f" href="#">ARTICLES SIMILAIRES</a><a id="td_uid_5_5a4d0bd3dfd0f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5a4d0bd3cab8f" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_3_5a4d0bd3cab8f class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.funeraire-info.fr/hommage-populaire-frederic-forte-controverse-soins-aux-defunts-au-menu-du-reveil-funeraire-du-mercredi-3-janvier-2018-108466/" rel="bookmark" title="Hommage populaire Frédéric Forte, controverse soins aux défunts&#8230;au menu du réveil funéraire du mercredi 3 janvier 2018"><img width="218" height="150" class="entry-thumb" src="https://www.funeraire-info.fr/wp-content/uploads/2018/01/Moi-quand-jessaie-de-récupérer-de-mon-31-décembre-218x150.png" srcset="https://www.funeraire-info.fr/wp-content/uploads/2018/01/Moi-quand-jessaie-de-récupérer-de-mon-31-décembre-218x150.png 218w, https://www.funeraire-info.fr/wp-content/uploads/2018/01/Moi-quand-jessaie-de-récupérer-de-mon-31-décembre-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Moi quand j&#039;essaie de récupérer de mon 31 décembre" title="Hommage populaire Frédéric Forte, controverse soins aux défunts&#8230;au menu du réveil funéraire du mercredi 3 janvier 2018"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.funeraire-info.fr/hommage-populaire-frederic-forte-controverse-soins-aux-defunts-au-menu-du-reveil-funeraire-du-mercredi-3-janvier-2018-108466/" rel="bookmark" title="Hommage populaire Frédéric Forte, controverse soins aux défunts&#8230;au menu du réveil funéraire du mercredi 3 janvier 2018">Hommage populaire Frédéric Forte, controverse soins aux défunts&#8230;au menu du réveil funéraire du mercredi 3 janvier 2018</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.funeraire-info.fr/granits-michel-maffre-monumento-se-complete-108455/" rel="bookmark" title="Granits Michel Maffre : Monumento se complète"><img width="218" height="150" class="entry-thumb" src="https://www.funeraire-info.fr/wp-content/uploads/2018/01/Monumento-démo-218x150.jpg" srcset="https://www.funeraire-info.fr/wp-content/uploads/2018/01/Monumento-démo-218x150.jpg 218w, https://www.funeraire-info.fr/wp-content/uploads/2018/01/Monumento-démo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Monumento" title="Granits Michel Maffre : Monumento se complète"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.funeraire-info.fr/granits-michel-maffre-monumento-se-complete-108455/" rel="bookmark" title="Granits Michel Maffre : Monumento se complète">Granits Michel Maffre : Monumento se complète</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.funeraire-info.fr/le-soupir-108450/" rel="bookmark" title="Le soupir"><img width="218" height="150" class="entry-thumb" src="https://www.funeraire-info.fr/wp-content/uploads/2018/01/le-soupir-1-218x150.jpg" srcset="https://www.funeraire-info.fr/wp-content/uploads/2018/01/le-soupir-1-218x150.jpg 218w, https://www.funeraire-info.fr/wp-content/uploads/2018/01/le-soupir-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le soupir"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.funeraire-info.fr/le-soupir-108450/" rel="bookmark" title="Le soupir">Le soupir</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a4d0bd3cab8f" data-td_block_id="td_uid_3_5a4d0bd3cab8f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a4d0bd3cab8f" data-td_block_id="td_uid_3_5a4d0bd3cab8f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LAISSER UNE RÉPONSE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/les-monuments-cineraires-le-nouvel-enjeu-du-secteur-funeraire-108263/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.funeraire-info.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nom de famille:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='108263' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b1bdceb92c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="68"/></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside class="td_block_template_1 widget adrotate_widgets"><h4 class="block-title"><span>Les professionnels</span></h4><div class="g g-2"><div class="g-single a-25"><a class="gofollow" data-track="MjUsMiwxLDYw" href="http://www.bernierprobis.fr"  target="_blank" rel="nofollow"><img src="https://www.funeraire-info.fr/wp-content/uploads/2014/02/Bernier-Probis-300-par-250.jpg" /></a></div></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_6_5a4d0bd3f0958_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">Sur les réseaux </span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">19,263</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/FuneraireInfoLeJournalDuFuneraire" target="_blank">J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">63</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://plus.google.com/+FuneraireInfo" target="_blank">Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">524</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/FuneraireInfo" target="_blank">Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">37</span><span class="td_social_info td_social_info_name">Abonnés</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UC2PfIhQd9G4nmQqrUw2ZMGA" target="_blank">Souscrire</a></span></div></div><div class="clearfix"></div></div></div> <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Les mots du funéraire</span></h4><div class="textwidget"><p><a href="https://www.funeraire-info.fr/pompes-funebres-definition/"  target="_blank" rel="follow"> Pompes Funèbres</a><br /> <a href="https://www.funeraire-info.fr/funerarium-definition/"  target="_blank" rel="follow"> Funérarium</a><br /> <a href="https://www.funeraire-info.fr/mise-en-biere-definition/"  target="_blank" rel="follow"> Mise en bière</a><br /> <a href="https://www.funeraire-info.fr/cercueil-definition/"  target="_blank" rel="follow"> Cercueil</a><br /> <a href="https://www.funeraire-info.fr/thanatopraxie-definition-2/"  target="_blank" rel="follow"> Thanatopraxie</a><br /> <a href="https://www.funeraire-info.fr/thanatopracteur-definition/"  target="_blank" rel="follow"> Thanatopracteur</a><br /> Crématorium<br /> <a href="https://www.funeraire-info.fr/cimetiere-definition/"  target="_blank" rel="follow">Cimetière</a><br /> <a href="https://www.funeraire-info.fr/exhumation-definition/"  target="_blank" rel="follow"> Exhumation</a><br /> <a href="https://www.funeraire-info.fr/concession-funeraire/"  target="_blank" rel="follow"> Concession funéraire</a><br /> Corbillard<br /> Funéraire<br /> décès<br /> Mort<br /> <a href="https://www.funeraire-info.fr/monument-funeraire-pierre-tombale/"  target="_blank" rel="follow">Tombe</a><br /> <a href="https://www.funeraire-info.fr/devis-obseques-prix-pompes-funebres-cout/"  target="_blank" rel="follow">Devis obsèques</a></p></div> </aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Application mobile</span></h4><div class="textwidget"><td><a href="https://itunes.apple.com/fr/app/funeraire-info/id1156108311?mt=8"  target="_blank" rel="nofollow"><img title="application Apple Funéraire-Info" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.funeraire-info.fr/wp-content/uploads/2017/08/Application-Apple.jpg" /><noscript><img title="application Apple Funéraire-Info" src="https://www.funeraire-info.fr/wp-content/uploads/2017/08/Application-Apple.jpg" /></noscript></a></td><td><a href="https://play.google.com/store/apps/details?id=com.goodbarber.funeraireinfo&hl=fr"  target="_blank" rel="nofollow"><img title="application android Funéraire-Info" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.funeraire-info.fr/wp-content/uploads/2017/08/application-Android.jpg" /><noscript><img title="application android Funéraire-Info" src="https://www.funeraire-info.fr/wp-content/uploads/2017/08/application-Android.jpg" /></noscript></a></td></div> </aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Les avis de décès</span></h4><div class="textwidget"><td><a href="https://www.funeraire-info.fr/avis-de-deces-en-france-avec-dans-nos-coeurs/"  target="_blank" rel="nofollow"><img title="Avis de décès" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.funeraire-info.fr/wp-content/uploads/2017/12/DNC_pour_funeraire-info.png" /><noscript><img title="Avis de décès" src="https://www.funeraire-info.fr/wp-content/uploads/2017/12/DNC_pour_funeraire-info.png" /></noscript></a></td></div> </aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Les marchés publics</span></h4><div class="textwidget"><td><a href="http://marchespublics.funeraire-info.fr/"  target="_blank" rel="nofollow"><img title="Marche public" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.funeraire-info.fr/wp-content/uploads/2015/06/marché-public-funéraire.jpg" /><noscript><img title="Marche public" src="https://www.funeraire-info.fr/wp-content/uploads/2015/06/marché-public-funéraire.jpg" /></noscript></a></td></div> </aside><aside class="td_block_template_1 widget widget_display_topics"><h4 class="block-title"><span>Sur le forum</span></h4><ul><li> <a class="bbp-forum-title" href="https://www.funeraire-info.fr/forums/Sujet/sarl-pechenard-conseillere-funeraire/">SARL PECHENARD conseiller(e) funéraire</a></li><li> <a class="bbp-forum-title" href="https://www.funeraire-info.fr/forums/Sujet/la-delicieuse-demande-de-lisa-hargreaves/">La délicieuse demande de Lisa Hargreaves</a></li><li> <a class="bbp-forum-title" href="https://www.funeraire-info.fr/forums/Sujet/les-etablissements-lefevre-recherche-un-conseiller-funeraire/">Les Établissements Lefevre recherche un conseiller funéraire</a></li><li> <a class="bbp-forum-title" href="https://www.funeraire-info.fr/forums/Sujet/jordan-cherche-un-stage-en-agence-a-paris-ou-region-parisienne/">Jordan cherche un stage en Agence à Paris ou Région Parisienne</a></li></ul></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Sur Facebook</span></h4><div class="textwidget"><div class="cff-wrapper"><div id="cff" data-char="" class="cff-default-styles" ><div class="cff-item cff-link-item author-fun-raire-info-le-journal-du-fun-raire" id="cff_453625241318964_2270269652987838" style="border-bottom: 1px solid #ddd; -webkit-border-radius: px; -moz-border-radius: px; border-radius: px; "><div class="cff-author"><a href="https://facebook.com/453625241318964" target="_blank" rel="nofollow" title="Funéraire Info, le journal du funéraire on Facebook" ><div class="cff-author-text"><span class="cff-page-name">Funéraire Info, le journal du funéraire</span></div><div class="cff-author-img"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://graph.facebook.com/453625241318964/picture?type=square" title="Funéraire Info, le journal du funéraire" alt="Funéraire Info, le journal du funéraire" width=40 height=40><noscript><img src="https://graph.facebook.com/453625241318964/picture?type=square" title="Funéraire Info, le journal du funéraire" alt="Funéraire Info, le journal du funéraire" width=40 height=40></noscript></div></a></div><p class="cff-post-text" ><span class="cff-text" data-color="">Pratique<br/>Un partage de Christelle <br/><br/><a href="https://l.facebook.com/l.php?u=http%3A%2F%2Fwww.lemonde.fr%2Fcampus%2Farticle%2F2018%2F01%2F03%2Fen-chirurgie-des-patients-virtuels-pour-se-faire-la-main_5237053_4401467.html%3Futm_term%3DAutofeed%26utm_campaign%3DEchobox%26utm_medium%3DSocial%26utm_source%3DFacebook%23link_time%3D1514977874&amp;h=ATP9adA75-9QEBNxDrskbhudK1ApjJgjcy4uy7hmBFH88BPzt40wcFlE5kJxgWuONi3-ugUywZiXfZbWg-UuHlqEalpg8RURQnPQ_nNPQo1gynOHDQ&amp;s=1&amp;enc=AZMT438vIorIVNwfMwsn5WmnMGWjRGwkRZxt3Rc62JsD89uPJ6sLZgtHNoGQE1oP54SWIb5PTWR3vbTUGDM3w8jLNEun-rKSJGMXllaea88m-w">l.facebook.com/l.php?u=http%3A%2F%2Fwww.lemonde.fr%2Fcampus%2Farticle%2F2018%2F01%2F03%2Fen-chiru...</a> </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></p><div class="cff-shared-link" ><div class="cff-text-link cff-no-image"><p class="cff-link-title" ><a href="http://www.lemonde.fr/campus/article/2018/01/03/en-chirurgie-des-patients-virtuels-pour-se-faire-la-main_5237053_4401467.html?utm_term=Autofeed&amp;utm_campaign=Echobox&amp;utm_medium=Social&amp;utm_source=Facebook#link_time=1514977874" target="_blank" rel="nofollow" style="color:#;">En chirurgie, des patients virtuels pour se faire la main</a></p><p class="cff-link-caption" style="color:#;">lemonde.fr</p><p class="cff-post-desc" style="font-size:10px; "><span>La figure de l’étudiant en médecine devant la table d’anatomie en marbre de l’austère faculté a vécu, le nombre de cadavres disponibles pour l’entraînement des apprentis chirurgiens étant insuffisant. </span></p></div></div><p class="cff-date" > 51 <span class="cff-date-dot">&nbsp;&middot;&nbsp;&nbsp;</span></p><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/453625241318964_2270269652987838" title="View on Facebook" target="_blank" rel="nofollow" >View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F453625241318964%2Fposts%2F2270269652987838' target='_blank' class='cff-facebook-icon'><i class='fa fa-facebook-square'></i></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F453625241318964%2Fposts%2F2270269652987838' target='_blank' class='cff-twitter-icon'><i class='fa fa-twitter'></i></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2F453625241318964%2Fposts%2F2270269652987838' target='_blank' class='cff-google-icon'><i class='fa fa-google-plus'></i></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F453625241318964%2Fposts%2F2270269652987838&amp;title=PratiqueUn%20partage%20de%20Christelle%20l.facebook.com%2Fl.php%3Fu%3Dhttp%253A%252F%252Fwww.lemonde.fr%252Fcampus%252Farticle%252F2018%252F01%252F03%252Fen-chiru...%20...%20See%20MoreSee%20Less' target='_blank' class='cff-linkedin-icon'><i class='fa fa-linkedin'></i></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F453625241318964%2Fposts%2F2270269652987838%20-%20PratiqueUn%20partage%20de%20Christelle%20l.facebook.com%2Fl.php%3Fu%3Dhttp%253A%252F%252Fwww.lemonde.fr%252Fcampus%252Farticle%252F2018%252F01%252F03%252Fen-chiru...%20...%20See%20MoreSee%20Less' target='_blank' class='cff-email-icon'><i class='fa fa-envelope'></i></a><i class='fa fa-play fa-rotate-90'></i></p></div></div></div><div class="cff-likebox cff-bottom" ><script src="https://connect.facebook.net/fr_FR/all.js#xfbml=1&appId=712681982206086"></script><div class="fb-page" data-href="https://www.facebook.com/453625241318964" data-width="300" data-hide-cover="true" data-show-facepile="false" data-small-header="false" data-hide-cta="false" data-show-posts="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/453625241318964"><a href="https://www.facebook.com/453625241318964">View on Facebook</a></blockquote></div></div><div id="fb-root"></div></div></div><div class="cff-clear"></div></div></div> </aside></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Funéraire-Info</span></h4><div class="textwidget"><p>Vous êtes moderne? communiquez sur Internet.<br /> Vous aimez le charme désuet du passé? restez sur le papier...</p><p>Faites le bon choix,<br /> avec Funéraire-Info,<br /> mettez le numérique au cœur<br /> de votre communication !</p><p>« Un jour ou l’autre, vous y passerez…<br /> à Funéraire-Info »</p></div> </aside></div><div class="td-pb-span4"> <aside class="td_block_template_1 widget adrotate_widgets"><h4 class="block-title"><span>Les professionnels</span></h4><div class="g g-2"><div class="g-single a-21"><a class="gofollow" data-track="MjEsMiwxLDYw" href="http://www.hygeco.com"  target="_blank" rel="nofollow"><img src="https://www.funeraire-info.fr/wp-content/uploads/2014/01/HYGECO_300x250-px.jpg" /></a></div></div></aside></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_8_5a4d0bd407a29_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5a4d0bd407a29" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Catégories Populaires</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.funeraire-info.fr/actualite-du-funeraire/breves/avis-de-deces-et-carnet-du-jour/">Avis de décès et Carnet du jour<span class="td-cat-no">19626</span></a></li><li><a href="https://www.funeraire-info.fr/avis-de-deces-et-carnet-du-jour-2/">Avis de décès et Carnet du jour<span class="td-cat-no">16552</span></a></li><li><a href="https://www.funeraire-info.fr/actualite-du-funeraire/">Actualité<span class="td-cat-no">6959</span></a></li><li><a href="https://www.funeraire-info.fr/actualite-du-funeraire/actualites-generales/">Actualités générales<span class="td-cat-no">2075</span></a></li><li><a href="https://www.funeraire-info.fr/actualite-du-funeraire/breves/revue-de-presse/">Revue de presse<span class="td-cat-no">1690</span></a></li><li><a href="https://www.funeraire-info.fr/actualite-du-funeraire/a-la-une/">A la Une<span class="td-cat-no">1632</span></a></li></ul></div></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.funeraire-info.fr/"><img src="https://www.funeraire-info.fr/wp-content/uploads/2014/05/logo-FI-300par100.png" alt="actualité du funéraire" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS DE NOUS</span></div><div class="footer-email-wrap">Contactez-nous: <a href="mailto:funeraire.info@gmail.com">funeraire.info@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ-NOUS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/FuneraireInfoLeJournalDuFuneraire" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/u/0/" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/FuneraireInfo" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-td_demo_footer-container"><ul id="menu-td_demo_footer" class="td-subfooter-menu"><li id="menu-item-37722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-37722"><a href="https://www.funeraire-info.fr/devenir-annonceur/">Publicité</a></li><li id="menu-item-37723" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37723"><a href="https://www.funeraire-info.fr/les-annonceurs-funeraire-info-pas/">Nos annonceurs</a></li><li id="menu-item-37724" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37724"><a href="https://www.funeraire-info.fr/nos-partenaires/">Nos partenaires</a></li><li id="menu-item-37725" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37725"><a href="https://www.funeraire-info.fr/les-contributeurs/">Les contributeurs</a></li><li id="menu-item-37726" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37726"><a href="https://www.funeraire-info.fr/newsletter/">Newsletter</a></li><li id="menu-item-37727" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37727"><a href="https://www.funeraire-info.fr/a-propos/">A propos</a></li><li id="menu-item-26339" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26339"><a href="https://www.funeraire-info.fr/nous-contacter/">Nous contacter</a></li><li id="menu-item-26337" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26337"><a href="https://www.funeraire-info.fr/cgu/">CGU</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Funéraire-Info 2017</div></div></div></div></div> <script type="text/javascript">var cfflinkhashtags = "true";</script> <div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">A Lire absolument !</span><div class="td-content-more-articles-box"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.funeraire-info.fr/le-sac-de-depot-durne-une-idee-geniale-pour-des-ceremonies-elegantes-95208/" rel="bookmark" title="Le sac de dépôt d&rsquo;urne : une idée géniale pour des cérémonies élégantes"><img width="324" height="160" class="entry-thumb" src="https://www.funeraire-info.fr/wp-content/uploads/2017/05/sace-de-depot-durne-funeraire-324x160.png" srcset="https://www.funeraire-info.fr/wp-content/uploads/2017/05/sace-de-depot-durne-funeraire-324x160.png 324w, https://www.funeraire-info.fr/wp-content/uploads/2017/05/sace-de-depot-durne-funeraire-533x261.png 533w" sizes="(max-width: 324px) 100vw, 324px" alt="sac de depôt d&#039;urne funeraire" title="Le sac de dépôt d&rsquo;urne : une idée géniale pour des cérémonies élégantes"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.funeraire-info.fr/le-sac-de-depot-durne-une-idee-geniale-pour-des-ceremonies-elegantes-95208/" rel="bookmark" title="Le sac de dépôt d&rsquo;urne : une idée géniale pour des cérémonies élégantes">Le sac de dépôt d&rsquo;urne : une idée géniale pour des...</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.funeraire-info.fr/author/g-bailly/">Guillaume Bailly</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-15T17:21:25+00:00" >Mai 15, 2017</time></span><div class="td-module-comments"><a href="https://www.funeraire-info.fr/le-sac-de-depot-durne-une-idee-geniale-pour-des-ceremonies-elegantes-95208/#respond">0</a></div></div></div></div></div> <script type='text/javascript'>/*  */
var click_object = {"ajax_url":"https:\/\/www.funeraire-info.fr\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://www.funeraire-info.fr/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script> <script type='text/javascript' src='https://www.funeraire-info.fr/wp-content/plugins/bbpress/templates/default/js/editor.js'></script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.funeraire-info.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://www.funeraire-info.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script> <script type='text/javascript' src='https://www.funeraire-info.fr/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js'></script> <script type='text/javascript'>/*  */
var wlSettings = {"ajaxUrl":"https:\/\/www.funeraire-info.fr\/wp-admin\/admin-ajax.php","postId":"108263","jsonld_enabled":"1"};
/*  */</script> <script type='text/javascript' src='https://www.funeraire-info.fr/wp-content/plugins/wordlift/public/js/wordlift-public.js'></script> <script type='text/javascript' src='https://www.funeraire-info.fr/wp-includes/js/underscore.min.js'></script> <script type='text/javascript' src='https://www.funeraire-info.fr/wp-content/plugins/td-composer/css-live/assets/external/ace/ace.js'></script> <script type='text/javascript' src='https://www.funeraire-info.fr/wp-content/plugins/td-composer/css-live/assets/external/ace/ext-language_tools.js'></script> <script type='text/javascript' src='https://www.funeraire-info.fr/wp-content/plugins/td-composer/assets/js/js_files_for_live_css.min.js'></script> <script type='text/javascript' src='https://www.funeraire-info.fr/wp-content/plugins/td-composer/assets/js/js_files_for_plugin_live_css.min.js'></script> <script type='text/javascript' src='https://www.funeraire-info.fr/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script> <script type='text/javascript' src='https://www.funeraire-info.fr/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://www.funeraire-info.fr/wp-includes/js/wp-embed.min.js'></script> <script async="async" type='text/javascript' src='https://www.funeraire-info.fr/wp-content/plugins/akismet/_inc/form.js'></script>  <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[108263]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.funeraire-info.fr/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.funeraire-info.fr/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"> <header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div> </header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5a4d0bd40fe6a"></textarea><div id="td_live_css_uid_1_5a4d0bd40fe6a" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								tdLiveCssInject.init();




								var editor_textarea = jQuery('.td_live_css_uid_1_5a4d0bd40fe6a');
								var languageTools = ace.require("ace/ext/language_tools");
								var tdcCompleter = {
							        getCompletions: function(editor, session, pos, prefix, callback) {
							            if (prefix.length === 0) {
								            callback( null, [] );
								            return
							            }

								        if ( 'undefined' !== typeof tdcAdminIFrameUI ) {

											var data = {
								                error: undefined,
								                getShortcode: ''
								            };

								            tdcIFrameData.getShortcodeFromData( data );

								            if ( !_.isUndefined( data.error ) ) {
								                tdcDebug.log( data.error );
								            }

								            if ( !_.isUndefined( data.getShortcode ) ) {

									            var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
									                results = data.getShortcode.match( regex );

									            var elClasses = {};

									            for ( var i = 0; i < results.length; i++ ) {
										            var currentClasses = results[ i ]
											            .replace( 'el_class="', '' )
											            .replace( '"', '' )
											            .split( ' ' );

										            for ( var j = 0; j < currentClasses.length; j++ ) {
											            if ( _.isUndefined( elClasses[ currentClasses[ j ] ] ) ) {
												            elClasses[ currentClasses[ j ] ] = '';
											            }
										            }
									            }

									            var arrElClasses = [];

									            for ( var prop in elClasses ) {
										            arrElClasses.push( prop );
									            }

									            callback( null, arrElClasses.map( function( item ){
										            return {
											            name: item,
											            value: item,
											            meta: 'in_page'
										            }
									            }));
								            }
										}
							        }
							    };
								languageTools.addCompleter( tdcCompleter );

								window.editor = ace.edit("td_live_css_uid_1_5a4d0bd40fe6a");

								// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
								// We did it to reattach the existing compiled css to the new content received from server.
								window.editorChangeHandler = function(){
									//tdwState.lessWasEdited = true;

									window.onbeforeunload  = function () {
										if ( tdwState.lessWasEdited ) {
											return "You have attempted to leave this page. Are you sure?";
										}
										return false;
									};

									var editorValue = editor.getSession().getValue();

									editor_textarea.val( editorValue );

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										tdcAdminIFrameUI.getLiveIframe().contents().find( '.tdw-css-writer-editor:first' ).val( editorValue );
									}

									tdLiveCssInject.less();
								};

								editor.getSession().setValue( editor_textarea.val() );
								editor.getSession().on( 'change', editorChangeHandler );

								editor.setTheme("ace/theme/textmate");
								editor.setShowPrintMargin(false);
								editor.getSession().setMode("ace/mode/less");
								editor.setOptions({
									enableBasicAutocompletion: true,
									enableSnippets: true,
									enableLiveAutocompletion: false
								});

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div> </footer></div> <noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&subset=latin%2Clatin-ext" /></noscript><noscript><link rel='stylesheet' id='cff-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css' type='text/css' media='all' /></noscript><noscript><link rel="stylesheet" href="https://www.funeraire-info.fr/wp-content/cache/min/1/0fc34fdb690ad22b61f09f9f3c40351e.css" data-minify="1"/></noscript><noscript><link rel="stylesheet" href="https://www.funeraire-info.fr/wp-content/cache/min/1/7fd188371608b4c9247c38f33aaf669d.css" data-minify="1"/></noscript><noscript><link rel="stylesheet" href="https://www.funeraire-info.fr/wp-content/cache/min/1/d3b1b4d0128afb3304ab0f8d7cd1d44d.css" data-minify="1"/></noscript><noscript><link rel="stylesheet" href="https://www.funeraire-info.fr/wp-content/cache/min/1/cd1d6a00649fca8e59fe7629f1f12ed6.css" data-minify="1"/></noscript><noscript><link rel="stylesheet" type="text/css" href="https://www.funeraire-info.fr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"></noscript></body></html>
<!-- Cached page for great performance - Debug: cached@1514998740 -->